Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Display Pokémon japonaise Terastal Festival Ex : où la ...
Voir le deal

[G60] Problème moteur saccades en dent de scie

+14
cocovr6
glader
ric160
popeye
diboule
manu16v
david38
ROADRUNNER
polo-maxi16s
toufg60rallye
corradjoe
GG
J P
UberMario
18 participants
Aller en bas
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 10 Déc 2010 - 8:36
non, la connectique a été téstée de bout en bout en continuité et en ohmètre.

Merci de ton aide...


En fait je sais ce qu'elle a !!!































































elle est hanté par UberMario Surprised :mdr: Crying or Very sad
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 10 Déc 2010 - 10:12
"
foiré Laughing Laughing

Non franchement là je suis un peu perdu, je sais que j'avais déja ca, mais maintenant comment le résoudre...... :?
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 10 Déc 2010 - 11:36
Surprised Surprised Surprised :mdr: :mdr:

Je vais bien par trouver un jour!! Je l'aurais , je l'aurais.....
Demain je vais chez mon frangin et je vais tester des trucs on verra bien...
david38
david38
Jeune Golfoo
Jeune Golfoo
Messages : 80
Date d'inscription : 28/11/2010
Localisation : cremieu

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 10 Déc 2010 - 12:10
lol teste une autre voiture pour voir lol......
et si cela etait du a un mauvais reglage??
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 12 Déc 2010 - 19:56
bon hier et aujourd'hui j'ai oeuvré avec l'aide de mon frangin..
On a testé mon calculo sur son moteur, nickel la voiture marche très bien et très fort, donc mon calculo est bon.
Ensuite j'ai mis la durite du digifant (celle de 1 m). Car la mienne avait une section plus petite que celle de mon frère, et bin y'a du mieux ça c'est sûr donc demain je vais direct chez VW pour en acheter une d'origine.Visiblement la longueur est importante mais la section également, c'est d'ailleurs confirmé dans une doc VW que j'ai trouvé car il est marqué qu'il faut impérativement la durite d'origine. La doc VW que j'ai fait 1060 pages !!!
Donc en ayant changé cette durite ça tournait mieux mais les problèmes de sacades étaient toujours présent..J'ai tésté ensuite le potar de CO de mon frangin résultat idem toujours des saccades. Et souvenez vous j'ai un problème supplémentaire depuis l'installation d'une sonde lambda neuve!!
Donc aujourd'hui j'ai fait plusieurs mesures sur le calculo (merci Yangra ;
) ), en position voltmètre pas de problème à signaler... sauf sur la patte 2 donc la lambda..J'avais déjà régler mon CO de cette manière avec l'ancienne sonde lambda, il suffit de mesurer la tension sur la borne 2 en faisant en sorte de régler le CO à 0.5V ce qui n'est pas possible puisque ça bouge tout le temps mais ça veut dire que la sonde fait bien son boulot, donc il faut essayer de régler à au moment de la bascule 0.5v - 0.6v pour être ducôte riche.. Donc pour en revenir sur la mesure d'aujourd'hui sur la sonde neuve , en fait je trouve entre 3.9v et 12v selon lamosition du potar donc je crois que ma sonde neuve a un problème..ce qui expliquerait ce nouveau problème subit!!!
Donc j'ai débranché la sonde, je remetterai demain mon ancienne sonde pour vérifier...
Donc ensuite j'ai mesuré la pression d'essence dans la rampe d'injection et mon FPR à 3.5b fonctionne bien (3b au ralenti, 3.5b durite débranchée).
Ensuite j'ai décidé de remettre tout d'origine.
Donc j'ai commencé par remettre le FPR d'origine que j'ai également vérifié (2.5b au ralenti, 3b durite débranchée). Je suis allé faire un tour et là les saccades étaient encore plus importante!!! Donc j'en déduit que ce qui provoque ces saccades c'est simplement un manque d'essence!! Donc ensuite je remets puce et poulie d'origine et par miracle les saccades ont disparu, logique moins d'air admis donc besoin de moins d'essence!!
Je me demandais si il était possible que des injecteurs peuvent être fatigués et ne plus envoyer le débit annoncé même avec une bonne pression d'essence? ce qui voudrait dire qu'en étant d'origine le sinjecteurs mêmes usés suffisent mais avec la poulie plus peite et donc plus de pression les injecteurs ne suivent plus?
Ce qui pourrait expliquer que le phénomène est arrivé progressivement, les injecteurs se sont dégradés. Donc demain je vais déjà éssayé de mettre un produit miracle lol pour voir si les injos sont encrassés. Et si ça va pas je changerais les injecteurs.
Autre chose j'ai fais un diag, j'ai toujours les défauts...Par contre lorsque je fais le diag depuis l'intérieur avec les prise blanches et noir sous le soufflet de levier de vitesse ça m'indique qu'il n'y a pas de défaut!!!

Euh à votre avis j'ai bon en ce qui concerne les injecteurs?
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 12 Déc 2010 - 21:36
Tu as les verts? Evite tout ce qui est produits etc, ca risque surtout de décoller des saletés dans ton reservoir, pour boucher le filtre a essence !

Le mieux regarde aussi a ce niveau là, pompe, relais de pompe et filtre a essence ! C'est peut être simplement là que ca cloche !
Ca n'explique toujours pas pour le diag, mais bon, on peut toujours tenter...
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 12 Déc 2010 - 23:24
oui injos verts.
je pense que la pompe est bonne puisque elle délivre la bonne pression, le filtre à essence à 2 ans je vais le remplacer on sait jamais...

edit:
Bon aujourd'hui j'ai un peu roulé avec, donc plus de saccades le moteur tourne bien rond, montée en régimes bien linéaire, pas transcendant mais le moteur prends bien les tours..
Il y a un endroit que je connais bien et ou je connais par coeur la vitesse maximum que je peux atteindre et bin là j'arrive à la même vitesse!!
Je rappelle que je suis passé en poulie, puce et régulateur d'origine.
Donc je m'oriente de plus en plus pour remplacer les injecteurs.
Un injecteur encrassé je suppose que pour une même pression le débit s'en trouve diminué non?
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 14 Déc 2010 - 12:34
j'ai fait un réglage de CO en mesurant la tension sur la patte 2 et lorsque je mesure mon potar de CO ça donne 380 Ohms. En théorie et en tous cas sur ce moteur lorsque je l'ai eu tout d'origine j'avais mesuré 472 Ohms sur le potar.
Donc en théorie cela veut dire que je joue sur la durée d'injection pour compenser l'usure ou le fait que les injos débient moins qu'avant.
Demain je récupère une rampe d'injection complète que je testerais et je vous tiendrais au jus ;
)
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 14 Déc 2010 - 14:22
Bonjour,
Pour les injecteurs, un seul remède, le passage à la cuve à ultrasons pour les nettoyer.
Normalement, la personne qui fait le nettoyage doit aussi vérifier si le motif de l'injecteur est correct (le jet doit être conique).
Ce dont tu parles (la compensation), c'est ce que le calculateur fait pour compenser la tension batterie (moins elle est élevé et plus les injecteurs ont un temps de retard à l'ouverture qu'il faut donc compenser).
Les saccades sont donc bien liées à un problème de richesse et donc de cliquetis...
ric160
ric160
Golfoo de Diamant
Golfoo de Diamant
Messages : 2148
Date d'inscription : 10/04/2006
Localisation : St andré de S(34)

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 14 Déc 2010 - 19:23
ce que je trouve bizard , c'est que tu marche pareil avec une préparation ou non Question ensuite est ce que le tendeur de courroie du G peut faire quelque chose ?
moi j'ai un souci de richesse ( pu l'essence ) mais je suis obliger de laisser ma lambda débrancher sinon ça me coupe l'essence , je sais pas si c'est ma lambda ou le faisceau ( faut que je me penche sur comment le contrôler ) et je sais que la différence entre le branchement de celle ci ou non est énorme
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 14 Déc 2010 - 23:14
popeye a écrit:Bonjour,
Pour les injecteurs, un seul remède, le passage à la cuve à ultrasons pour les nettoyer.
Normalement, la personne qui fait le nettoyage doit aussi vérifier si le motif de l'injecteur est correct (le jet doit être conique).
Ce dont tu parles (la compensation), c'est ce que le calculateur fait pour compenser la tension batterie (moins elle est élevé et plus les injecteurs ont un temps de retard à l'ouverture qu'il faut donc compenser).
Les saccades sont donc bien liées à un problème de richesse et donc de cliquetis...

Merci pour l'info pour le nettoyage ;
) Je vais déjà remplacé ma rampe d'injos par ceux de mon frère et ensuite si c'est bien ça je ferais nettoyer les autres..
Dès le début de mon post j'avais pensé aux injos Very Happy , par contre j'avais pas fait la relation avec le cliquetis!! Merci Popeye ;
)

ric160 a écrit:ce que je trouve bizard , c'est que tu marche pareil avec une préparation ou non Question ensuite est ce que le tendeur de courroie du G peut faire quelque chose ?
moi j'ai un souci de richesse ( pu l'essence ) mais je suis obliger de laisser ma lambda débrancher sinon ça me coupe l'essence , je sais pas si c'est ma lambda ou le faisceau ( faut que je me penche sur comment le contrôler ) et je sais que la différence entre le branchement de celle ci ou non est énorme

Si mes injos ont une faiblesse comme ça à l'air d'être le cas, lorsque je "
mets la prépa"
les injos n'arrivent pas à envoyer suffisament d'essence provoquant ces saccades.En revanche une fois dépassées ces saccades lemoteur prends plus vite les tours, sans la prépa ça part plus vite mais moins fort donc au final ça fait pareil. Si on pouvait imaginer deux voitures celle d'origine partirait plus vite , la version prépa rattraperait le retard àprès...
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 15 Déc 2010 - 12:49
Bonjour,
Est ce que ton frangin a la même référence d'injecteurs sur sa voiture ?
Cela pourrait expliquer la différence de fonctionnement.
Je penche un peu pour un problème de saturation des injecteurs ou alors de tenue en charge de la pompe (as tu vérifié que la pression ne tombait pas en charge et aux régimes où tu as le problème ?).
La résolution de ton problème est extrêmement intéressante en tout cas parce que les phénomènes ne sont pas communs.
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 15 Déc 2010 - 14:09
Oui c'est les mêmes injecteurs. Concernant la pompe oui j'ai vérifié sa tenue, sur toute la plage de régime et y compris sa tenue dans le temps une fois moteur coupé.
Avant de monter les injecteurs de mon frère je vais les faire cracher dans un verre pour voir leur débit, pour pouvoir comparer avec les miens.
ric160
ric160
Golfoo de Diamant
Golfoo de Diamant
Messages : 2148
Date d'inscription : 10/04/2006
Localisation : St andré de S(34)

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 15 Déc 2010 - 19:35
moi la mienne fait des coupure ou saccade a 5000 tours trop d'essence ou pas assez d'air , par contre croyez vous que si l’alternateur est faible cela peut jouer sur le comportement de la voiture et est ce que tu as tester le tiens ?
david38
david38
Jeune Golfoo
Jeune Golfoo
Messages : 80
Date d'inscription : 28/11/2010
Localisation : cremieu

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 15 Déc 2010 - 22:41
Pour l'alternateur je sais pas mais j'ai deja eu l'ocasion de rouler avec une baterrie ui prenait plus la charge et le moteur avait plus de peche (pas 500chevaux de plus mais une diference de peche assez forte pour la resentir)
manu16v
manu16v
Golfoo sur-actif
Golfoo sur-actif
Messages : 3160
Date d'inscription : 04/08/2003
Localisation : 31

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 16 Déc 2010 - 7:53
c'est les choses de base à vérifier ça, une bonne charge et une bonne batterie, ça enlève déjà un soucis.
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 16 Déc 2010 - 12:49
Pour l'alternateur, dans la moitié des cas, c'est le régulateur qui commence à déconner.
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 16 Déc 2010 - 18:16
oui j'ai eu le cas!

Au fait rien à voir mais sur la carte grise G60, c'est combien la valeur en DB sur la mienne il est marqué 84db c'est la bonne valeur? Quelqu'un peut confirmer? Je viens de me faire contrôler à 92db!!
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 17 Déc 2010 - 14:49
Je confirme le 84 dB.
Tu as été controlé par qui et avec quel montage échappement ?
avatar
glader
Nouveau Golfoo
Nouveau Golfoo
Messages : 5
Date d'inscription : 04/11/2010
Localisation : alsace

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Ven 17 Déc 2010 - 23:01
Bonjour à tous,
J'ai le même problème de défauts du calculateur.
Le problème est venu d'un coup avec à la clé une consommation de 15 l et un CT non ok en pollution (trop riche).
Je cherche aussi activement mais sans résultat pour le moment.
je ne pense pas que le problème soit mécanique mais bien electrique: les défauts sont présents tous à la fois et faussent le digifant.
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Sam 18 Déc 2010 - 14:19
Bonjour,
Pour ton cas, regarde pour commencer l'étanchéité de la sonde de température d'air (potar de CO).
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Sam 18 Déc 2010 - 20:34
popeye a écrit:Je confirme le 84 dB.
Tu as été controlé par qui et avec quel montage échappement ?

bon ok c'est bien 84 alors
C'était la police environnemental. Contôlé au sonomètre positionné à 50 cm.
Donc ma ligne d'échappement , tube à la place du pseudo cata, intermédiaire supersport et silencieux final d'origine...heureusement c'est ce qui m'a sauvé car ils doivent normalement gardé la carte grise et ensuite pour la récupérer bah il faut faire 84 db!! Je lui,ai expliqué que je déménageais et il a été concilient ouf!!!!
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 19 Déc 2010 - 18:28
Effectivement, c'est normal que tu sois à ce niveau de bruit avec ton montage.
Depuis le temps que je dis qu'il faut avoir des montages homologués.
Quand c'est le cas, tu mets le document d'homologation sous le nez des policiers et ils doivent te rendre les papiers (en théorie).
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 19 Déc 2010 - 19:19
bon aujourd'hui àprès avoir testé mes injos et ceux de mon frangin. Il s'avère que les injos de mon frère ont indéniablement un plus beau jet!!! En revanche au n iveau du débit je suis pas convaincu qu'ils aient une différence!!
Donc je mets les injos de mon frangin...et je suis parti faire un tour bah ça tourne mieux la mvoiture est plus vive..donc re-réglage de CO et là c'est niquel Smile la voiture marche franchement mieux..Au passage j'ai changé une durite d'essence qui était poreuse (celle en bout de rampe).
Prochaine étape remontage puce poulie et FPR et là normalement ça devrait bien fonctionner enfin j'espère Smile
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 22 Déc 2010 - 19:54
Donc aujourd'hui j'ai remonté puce poulie et fpr.
J'ai d'abord commencé par remettre uniquement la puce, pas de problème la voiture n'a pas de saccades et marche un poil mieux mais c'est pas optimum normal j'ai pas fait de réglage CO derrière.
Ensuite j'ai remis la poulie, je vais faire un tour et là les saccades reviennent mais beaucoup moins qu'avant mais par contre la voiture marche franchement fort!!
Enusite je remonte le FPR les saccades toujours présentes mais le moteur tourne moins bien et peine à prendre 1b. Je refais un réglage CO et là le moteur tourne fort et prends bien ses 1b voir un peu plus, mais toujours ces saccades mais nettement moindre qu'avant!!!
Je commence à me demander si la poulie du compresseur patine?!
J'ai une courroie en 1650 mm au lieu d'une 1635 comme ce que tout le monde mets!!!
Contenu sponsorisé

[G60] Problème moteur saccades en dent de scie - Page 4 Empty Re: [G60] Problème moteur saccades en dent de scie

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum