Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-39%
Le deal à ne pas rater :
Pack Home Cinéma Magnat Monitor : Ampli DENON AVR-X2800H, Enceinte ...
1190 € 1950 €
Voir le deal

[G60] Problème moteur saccades en dent de scie

+14
cocovr6
glader
ric160
popeye
diboule
manu16v
david38
ROADRUNNER
polo-maxi16s
toufg60rallye
corradjoe
GG
J P
UberMario
18 participants
Aller en bas
ROADRUNNER
ROADRUNNER
Golfoo d'or
Golfoo d'or
Messages : 724
Date d'inscription : 20/12/2008
Localisation : 01-AIN

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 11 Déc 2011 - 18:11
les cables transportent le courant , c'est tout .Après la différence vient des bougies et de la tete de delco . regarde aussi que tu n'est pas un cable de bougie qui amorçe sur une partie métallique .
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 12 Déc 2011 - 12:53
ok merci.

Donc j'ai testé les fils de bougies sauf celui qui va à la bobine, sur les G40 il est beaucoup plus court...
Donc pas de différence le problème est toujours là..
Je pense changer la pompe à essence, j'avais déjà contrôlé la pression moteur tournant en bout de rampe. Par contre je n'ai jamais testé pompe tournante, moteur coupé en mesurant la tension pour vérifier le débit de la pompe.
Donc je vais d'abord éssayer de mesurer ça...et àprès changement..
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 12 Déc 2011 - 13:18
salut , je suis pas 1 pro du G :-? mon G a 248000kms passé et quand je suis sur la réserve bien passée des acoups a bas régimes il faut la connaitre Very Happy
sinon j'ai eu le cas sur le mien aprés 1 long moment sans tourner il tournait sur 3 pattes 20l au 100 Crying or Very sad merci a mon carrossier et cétait le blindage des fils de bougies qui fesait masse , donc peut etre se que voulais dire roadrunner Question et baptiste72 la conduite il est peut etre sur le forum Question mais sur il est sur golfiste 😉
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 1 Jan 2012 - 23:43
bon quelques nouvelles !!
J'ai mis une pompe à essence neuve, mais ça n'a pas résolu mon problème de saccades!!!
Depuis que j'ai le problème je viens d eme rendre compte que j'ai parcouru malgré tout 15000 kms!! Ah passion quand tu nous tiens...
J'en connais qui l'aurait déjà revendu depuis belle lurette!!
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 20 Aoû 2012 - 18:54
détérage de post !!
Un peu de news.

J'ai remplacé les injecteurs par des injecteurs gris -->
résultat les saccades sont toujours là!! Surtout présentes en forte charge.
En revanche la voiture est beaucoup plus souple et vive à bas régimes, en dessous des saccades .

ça fait deux ans que j'ai ce problème, et je ne sais plus du tout ou regarder, beaucoup de choses ont été changées, testées... avec échanges de pièces sur une voiture qui fonctionne bien..
avatar
Xmc_Boss
Golfoo d'or
Golfoo d'or
Messages : 622
Date d'inscription : 21/04/2005
Localisation : Essonne

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 20 Aoû 2012 - 21:58
Regulateur de pression d'essence changé ?

edit : je viens de voir que oui
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 21 Aoû 2012 - 1:50
saccade du a l'allumage ou essence Question le mien a pas tourné depuis le 15/02/2012 avec 1 joint de culasse et tourne nickel et oui je le déplace 😉
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 21 Aoû 2012 - 11:32
je ne sais pas justement d'ou ça vient mais dès fois je me demande si une faiblesse sur la culasse ne ferait pas un point chaud et donc ferait du cliquetis..
Le problème c'est que il est impossible d'entendre le cliquetis avec le bruit du G!!
Contenu sponsorisé

[G60] Problème moteur saccades en dent de scie - Page 7 Empty Re: [G60] Problème moteur saccades en dent de scie

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum