Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-32%
Le deal à ne pas rater :
-32% Gigabyte G5 MF – PC portable 15,6″ – GeForce RTX™ 4050
749.99 € 1099.99 €
Voir le deal

[G60] Problème moteur saccades en dent de scie

+14
cocovr6
glader
ric160
popeye
diboule
manu16v
david38
ROADRUNNER
polo-maxi16s
toufg60rallye
corradjoe
GG
J P
UberMario
18 participants
Aller en bas
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 22 Déc 2010 - 20:07
Et poulie de combien? En alu ou acier?

Moi ca patinais assez souvent sur la 65, ca se resentait en roulant...
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 22 Déc 2010 - 20:34
poulie acier en 70.
Par contre les saccades toujours dans la même plage de régime entre 2200trs et 2700 trs et au dessus ou en dessous nickel !!!
Est ce que ça pourrait patiner parceque le couple arrive d'un coup à ce régime ?
Au pire je remettrais une 1635! J'avais mis une 1650 parceque une fois j'étais tombé en panne et j'avais pété les vis de la poulie de villebrequin!!! J'ai toujours pensé que c'était parceque la courroie était trop petite et tirait trop sur le ressort tendeur!! Et une autre fois cet été sur l'autoroute en partant en vacances Sad mais j'ai jamais su d'ou ça venait, la courroie de la pompe de DA a disparu et la courroie d'accésoires (donc en 1635) a été dechiquetté. Quand ensuite je l'avais dépannée, j'avais vu qu'il manquait un boulon et une entrtoise sous la pompe, c'est peut être ça qui avait causé l'arrachement de la courroie..Et depuis j'ai mis une 1650 car je flippais que ça repette!!!
Par contre impossible de me rappeler si j'avais ces saccades avec une courroie 1635!!!
Dans tous les cas la voiture marche nettement mieux avec tout ce que je lui ai fait, c'est déjà bien...!
J'ai un produit pour éviter le patinage des courroies en bombe je vais l'essayer demain..
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 22 Déc 2010 - 21:22
Surtout pas ! Sinon tu vas flinguer ta courroie !

Des potes utilisaient ca pour des runs, ca marche, mais tu flingue la courroie à coup sûr en plus d'en foutre partout !

Avec une 70 et une courroie de 1650, je pense pas que ca patine... Est-ce qu'elle est bien tendue? Par exemple, en dessous de la poulie d'alternateur, en pincant la courroie, tu arrive a faire toucher l'une en face de l'autre? (je sais pas si tu vois ce que je veux dire?)

Il faut que ca soit tendu, mais pas trop non plus ! Moi aussi la DA se faisait assez souvent la malle......
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 23 Déc 2010 - 14:05
Ah je savais pas pour le produit!
Oui je comprends ce que tu veux dire pour la courroie et ça ne touche pas donc!
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Sam 25 Déc 2010 - 22:47
Bon à priori Popeye doit avoir raison, la voiture fait du cliquetis !!! J'ai fais essayer la voiture par quelqu'un que tu connais bien d'ailleurs Popeye ;
) (c'est goeffrey).
Il a pensé tout de suite à du cliquetis. Il a fait le test en 3 ème à 1000 trs et les saccades sont là...! Donc visiblement elle fait du cliquetis. Par contre je comprends pas elle est bien à 6 ° d'avance. Il m'a conseillé de remettre la puce d'origine avec la petite poulie résultat identique toujours ces satanées saccades. Une idée?
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 26 Déc 2010 - 19:22
Aujourd'hui avec la puce d'origine j'ai fais plusieurs tests/réglages. J'ai essayé plusieurs réglages d'avance mais sans reprendre le CO, à 0°,5°,8°,9° toujours les saccades.. J'ai ensuite remis à 6° et j'ai refait le réglage CO en mesurant sur la patte 2 du calculo la tension délivrée par la sonde lambda. Et là par miracle il n'y avait plus de saccades et la voiture marchait plutôt bien!!!
Ensuite je me dis vu que ça fonctionne correctement je vais remettre la Jabba et comme un gros boulet en voulant faire vite (demain je prends la route pour faire 900kms avec!) j'ai mis la puce à l'envers Sad résultat la puce a cramé :? . Donc comme j'avais une SLS je la monte, je teste et encore ces saccades. Donc je reprends le CO, d'ailleurs je vois bien qu'avec cette puce la richesse a changée elle est plus riche qu'avec l'origine donc je refais le réglage..mais toujours ces satanées saccades..
ric160
ric160
Golfoo de Diamant
Golfoo de Diamant
Messages : 2148
Date d'inscription : 10/04/2006
Localisation : St andré de S(34)

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 26 Déc 2010 - 23:02
Comment tu fait pour faire varier ton CO , je sais qu'il faut un multimètre et ce mètre sur les borne 1 et 2 mais je sais pas sur quel calibre ou autre ?
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 27 Déc 2010 - 10:34
Il faut que tu te mettes en position voltmètre et tu mesures la tension entre la patte 2 et la masse.tu dois régler de façon a avoir 0,6v environ.mais attention c'est très sensible!et comme ça tu seras du cote riche!faut pas hésiter a visser et dévisser pour chercher la bonne valeur!
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 27 Déc 2010 - 17:02
Bonjour,
Pour Diboule, je pense que quelque chose sur l'alimentation d'essence déconne. Dès que tu mets de la pression, le moteur cliquette et semble manquer d'essence dans les régimes intermédiaires.
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 27 Déc 2010 - 17:06
Bonjour,
Pour le CO, il me semble qu'il faut utiliser la fonction ohm-mètre. En tournant dans un sens, tu dois augmenter la valeur de résistance, Dans l'autre sens, cela doit baisser.
Je regarderai quelles broches sont les bonnes mais si tu n'utilises pas les bonnes, visser (ou dévisser) ne changera rien à la résistance (tu mesures en fait la valeur de la température d'admission).
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 27 Déc 2010 - 18:09
Rebonjour,
Pour le CO, ce sont les bornes 1 et 3 qu'il faut utiliser.
La masse est en 3, La 2, c'est la résistance image de la température d'admission.
Le fonctionnement du potentiomètre de CO est le suivant :
plus la valeur de résistance est forte, plus la tension est élevée aux bornes de la sonde. Celle-ci est "
lue"
par le boitier.
En fonction de la valeur lue, le boitier ajoute une valeur présente dans une des tables du boitier à la durée d'injection (je simplifie) et fait varier ainsi le taux de CO (qui est d'autant plus élevé que le mélange est riche).
Il faut donc utiliser les bornes 1 et 3 de la sonde et la fonction ohm-mètre.
ric160
ric160
Golfoo de Diamant
Golfoo de Diamant
Messages : 2148
Date d'inscription : 10/04/2006
Localisation : St andré de S(34)

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Lun 27 Déc 2010 - 22:50
merci popeye 😉
avatar
glader
Nouveau Golfoo
Nouveau Golfoo
Messages : 5
Date d'inscription : 04/11/2010
Localisation : alsace

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 29 Déc 2010 - 16:15
Est-ce que ça veut dire que plus la résistance est élevée et plus le mélange sera riche ?
Et ça peut varier du simple au double ?
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 11 Jan 2011 - 12:26
Je viens juste de récupérer ma connexion Internet en Italie!!!

Glader: non c'est l'inverse plus la resistance est élevée plus le mélange est pauvre.

L'explication que je donne plus haut concerne le réglage du CO directement à la sonde lambda. Il faut mesurer une tension et essayer de régler le potar de CO au moment ou la tension ne fait que bouger.
En vissant un peu trop le potar on voit que la tension ne bouge plus et est d'environ 0.7 à 0.8v , ça veut dire que c'est trop riche donc il faut dévisser la vis de façon à voir osciller la tension un coup 0.1v un coup 0.5v -0.6v comme avec un indicateur de richesse ;
) .J'ai fait comme ça et mes bougies ont une couleur parfaite...

Popeye en ce qui concerne la pression d'essence j'ai mesuré en bout de rampe la pression avec le FPR d'origine et le FPR à3.5b résultat les pressions sont bonnes !!
Est ce qu'il est possible d'avoir une bonne pression mais pas un bon débit?! Cela voudrait dire que c'est la pompe à essence qui serait faiblarde!!
En théorie je ne pense pas que ce soit possible mais bon on peut tout imaginer! Mais par contre ça pourrait expliquer ce manque d'essence...
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 11 Jan 2011 - 12:57
Bonjour,
Je pense plutôt que les injecteurs ne tiennent pas la charge. A pression normale, c'est bon mais pour en donner un peu plus, cela ne passe plus, ils saturent.
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mar 18 Jan 2011 - 21:33
les injecteurs je les ai changés par des occasions que mon frangin m'a passé. J'ai prévu de faire nettoyer les miens dès que j'aurais trouvé quelqu'un qui peut me faire ça ici...
GG
GG
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 10596
Date d'inscription : 17/01/2004
Localisation : 35 prés de RENNES
http://g60-parts.forumperso.com/index.htm

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 19 Jan 2011 - 7:48
Dans quel état est ton faisceau d'injecteurs ?
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 19 Jan 2011 - 13:41
Bonjour,
Tu habites près de la région toulonnaise ?
Ce serait bien le diable si tu n'arrives pas à trouver quelqu'un qui puisse nettoyer et calibrer des injecteurs.
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Mer 19 Jan 2011 - 23:22
GG a écrit:Dans quel état est ton faisceau d'injecteurs ?

comme beaucoup vieillissant et un peu cassant mais lorsque j'ai démonté les injos j'ai controlé au multimètre le cablage avec et sans injos et la resistance est bonne. Tu pensais à quoi?

popeye a écrit:Bonjour,
Tu habites près de la région toulonnaise ?
Ce serait bien le diable si tu n'arrives pas à trouver quelqu'un qui puisse nettoyer et calibrer des injecteurs.
j'habitais vers Toulon, maintenant j'habite en Italie depuis fin décembre.
Donc il faut que je cherche ou aller...
GG
GG
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 10596
Date d'inscription : 17/01/2004
Localisation : 35 prés de RENNES
http://g60-parts.forumperso.com/index.htm

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 20 Jan 2011 - 7:25
diboule a écrit:
GG a écrit:Dans quel état est ton faisceau d'injecteurs ?

comme beaucoup vieillissant et un peu cassant mais lorsque j'ai démonté les injos j'ai controlé au multimètre le cablage avec et sans injos et la resistance est bonne. Tu pensais à quoi?


J'ai vu passer pas mal de G60 ayant des soucis de micro coupures voir de moteur tournant sur 3 cylindres .......... et c'était le faisceaux d'injos qui était HS.
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 20 Jan 2011 - 13:48
Bonjour,
Dans le nord de l'Italie, tu n'auras aucun problème pour trouver cela.
Bon courage !!
ric160
ric160
Golfoo de Diamant
Golfoo de Diamant
Messages : 2148
Date d'inscription : 10/04/2006
Localisation : St andré de S(34)

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Jeu 20 Jan 2011 - 18:38
GG a écrit:
diboule a écrit:
GG a écrit:Dans quel état est ton faisceau d'injecteurs ?

comme beaucoup vieillissant et un peu cassant mais lorsque j'ai démonté les injos j'ai controlé au multimètre le cablage avec et sans injos et la resistance est bonne. Tu pensais à quoi?


J'ai vu passer pas mal de G60 ayant des soucis de micro coupures voir de moteur tournant sur 3 cylindres .......... et c'était le faisceaux d'injos qui était HS.

c'était ça pour le miens 😉
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Sam 5 Fév 2011 - 11:31
Désolé pour la réponse tardive GG ;
) mais dans mon cas ce ne sont pas des coupures puisque le moteur tourne bien passé un certain régime...

Restant dans l'hypothèse du cliquetis j'ai testé du sans plomb 100 qu'on trouve ici (ça coute cher!!!) en pensant que ça diminuerait le cliquetis et bah rien ne change...
J'ai éssayé également du 95 pareil rien ne change donc je continue à rouler au 95 c'est moins cher!!!

Je remettrais les mains dedans quand il fera plus chaud!!! Je vous tiendrais au courant ;
)
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Sam 14 Mai 2011 - 13:44
bon finalement j'ai remis les mains dedans.
Première vérification àprès avoir roulé deux mois en mode papy!! Les bougies et donc il y en a une blanche et les autres sont belles. C'est celle qui est plus proche de la distribution.!!
Donc à priori ces sacaddes seraient données par du cliquetis sur ce cylindre puisque trop pauvre en essence ou alors come le disait GG ça viendrait du faisceau!! Pourtant je l'ai contrôlé! Donc je vais le refaire dans un premier temps puisque les injecteurs avaient été changés. à moins que je n'ai pas de bol et que il y en a un qui soit HS..Pour testé je vais déplacé celui qui serait en cause avant de démonter le faisceau...
En tous cas ce qui est sûr c'est que visiblement il y aurait des faux contact sur cet injecteur, donc ou le faisceau ou l'injecteur!
Ce que je n'arrive toujours pas à comprendre c'est pourquoi passé un certain régime très précis je n'ai pas les saccades!!!

Bref je fais tout ça et je vous dis..
diboule
diboule
Golfoo d'or
Golfoo d'or
Messages : 681
Date d'inscription : 18/11/2005
Localisation : France

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Dim 5 Juin 2011 - 23:02
bon j'ai refais le faisceau d'injecteurs rien n'a changé.
J'ai changé l'injecteur par un de mes anciens rien n'a changé, ou alors j'ai pas de bol et dans les 4 j'en avais déjà un qui était défectueux et dans ceux qui sont sur la voiture un était défectueux aussi!!!
Donc je vais le rechanger on sait jamais.

ça me gonfle ce problème , j'ai merais bien profiter de la voiture normalement...heureusement j'ai la one G40 pour me défouler Smile
Contenu sponsorisé

[G60] Problème moteur saccades en dent de scie - Page 5 Empty Re: [G60] Problème moteur saccades en dent de scie

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum