Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -29%
-29% Ecran PC 32″ LED AOC (Dalle VA – 75 ...
Voir le deal
189.91 €

Aller en bas
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Problèmes indicateur de température moteur.

Dim 26 Déc 2010 - 16:38
Bonjour à tous,

Toujours dans le remontage de ma corrado g60, j'ai terminer le gros oeuvre. J'ai quelques petit problèmes que je n'arrive pas résoudre peut être que tous ça est lié.

1 Température eau du MFA =-40°c
2 Température eau du compteur ne décolle pas
3 Température huile 160°c
4 Le ventilateur ce déclenche à chaque fois que le contact est éteint.

Tous le reste fonctionne (enfin il faut que vérifier la jauge de carburant, mais je n'ai pas d'essence sous le coude).

Au niveau de la boite à fusible il me reste des fil de non-branché peut être est ce pour des option que je n'ai pas.
noir/jaune cosse jaune femelle
blanc cosse rouge femelle
blanc/bleu cosse blanc mâle
noir/rouge cosse noir mâle
jaune cosse noir femelle

Il y aussi une cosse de 3 ou 4 fils dans le compartiment moteur derrière le vase d’expansion qui n'est pas branché.

Dans l'attente de vos réponses, je vous souhaite de joyeuses fêtes.


PS: je recherche un câble de compteur
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Lun 27 Déc 2010 - 21:03
Personne ne veux m'aider ???
avatar
gun95330
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 592
Date d'inscription : 16/05/2006
Localisation : beaumont sur oise

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Mar 28 Déc 2010 - 19:13
pour le mfa j'ai le meme soucis avec ma t° ext! et je trouve pas aussi
avatar
popeye
Golfoo de Platine
Golfoo de Platine
Messages : 1184
Date d'inscription : 17/08/2006
Localisation : Vernon

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Mer 29 Déc 2010 - 13:05
Bonjour,
Pour l'eau, vérifie la sonde qui me semble out.
Pour l'huile, je pense à un problème de masse.
Pour le ventilo, ce n'est pas anormal.
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 30 Déc 2010 - 19:06
Merci pour ta réponse.
Je pense que pour le ventillo c'est anormal même à froid, c'est a dire LDR à température ambiante dès que je branche le ventillo, il se met en route et ne s'arrete pas.
Peux tu me préciser à quel sonde tu pense pour la T° d'eau et si tu as la caractéristique de ce capteur pour que je le contrôle.
Connais tu quel est la sonde pour la T° d'huile relevé par le MFA
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 30 Déc 2010 - 19:29
pour ton ventilo t'as inversé le connecteur NOIR avec fil rouge jaune mais pas sur de la couleur, mais rien de grave, t"
as pas 36 possibilitée 😉 j'ai fait la meme connerie
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 30 Déc 2010 - 19:53
Il se trouve ou ce connecteur noir ?
Il ya deux fils dessus c'est bien ça un rouge et un jaune ?
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 30 Déc 2010 - 20:12
bah au niveau du tablier il faut que tu bouge ta boite a fusible , normalement ta un autre connecteur noir avec fil rouge et 1 autre
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 20:54
manu35g60 a écrit:bah au niveau du tablier il faut que tu bouge ta boite a fusible , normalement ta un autre connecteur noir avec fil rouge et 1 autre

Comme je le dis plus haut j'ai pas mal de de connecteur qui ne sont pas branché. Ca m'aiderai si tu pouvais me faire une photo ou détailler un peu plus merci.

Aujourdui j'ai contrôlé la sonde noir sur la pipe de la culasse et elle est bonne donc je ne vois vraiment pas pourquoi ma T° eau MFA ne fonctionne pas
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:36
au mfa c'est température de l'huile 😉 je te fait une photo au plus vite
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:39
manu35g60 a écrit:au mfa c'est température de l'huile 😉 je te fait une photo au plus vite

Il y a aussi la température d'eau non ??
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:43
nonProblèmes indicateur de température moteur. 002eao

Uploaded with ImageShack.us
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:47
Pourtant sur ma corrado j'ai bien deux température
une a -40°c et lautre a 160°c
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:50
autant pour moi je suis resté sur golf :-?
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:52
Pour la photo peux tu m'en faire une du cablage que tu parle
merci
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:56
demain de mon g60, sinon pour tes connecteurs sous le vase 1 blanc et un noir? pour golf c'est le faisceau clignotant pour les hailes 😉
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 22:58
ok merci, je ne pense pas que ce soit les cligno car c'est une phase 1
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 23:02
ba j'ai monté un 2e de coco année94 et c'est ça ,ton coco année89?
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 23:03
il est de 1991
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Dim 2 Jan 2011 - 23:07
fait une photo pour voir , ou j'en ferais
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Lun 3 Jan 2011 - 15:29
Problèmes indicateur de température moteur. 002htj

Uploaded with ImageShack.us sa resemble a ça mais bizard c'est repris sur 1 relais peut etre du au déclenchement automatique apres coupure moteur ,je prendrais des photos du 2E, mais sur toutes mes golfs connecteur noir avec fils jaune rouge ou noir de mémoire et plus pres du tablier sans relais , et si tu as inversé il tourne des que tu mets le le contact
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Lun 3 Jan 2011 - 18:13
https://2img.net/r/ihimizer/img841/563/p1010450m.jpg
https://2img.net/r/ihimizer/img141/259/p1010451e.jpg
https://2img.net/r/ihimizer/img39/4016/p1010452i.jpg
https://2img.net/r/ihimizer/img716/3941/p1010453w.jpg
https://2img.net/r/ihimizer/img193/4484/p1010454z.jpg

Merci pour ta photo, mais visiblement je n'ai pas ce connecteur.
Je n'ai pas non plus le relais 42 ou 43 est que ça peut être la cause de mon problème.
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 6 Jan 2011 - 18:58
Personne pour m'aider ??
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 6 Jan 2011 - 19:17
dommage car j'etais au boxe mais d'apres tes photos , je vois pas trop ton souci , mais comme je tais dis j'ai monté 1 2E de coco année93 , refais des photos des connecteur qui te pose problemes
avatar
thederbist
Jeune Golfoo
Jeune Golfoo
Messages : 44
Date d'inscription : 19/12/2009
Localisation : rouen

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Jeu 6 Jan 2011 - 19:23
En fait je n'ai pas de problème avec un conecteur en particulier. C'est juste que ma temperature d'eau compteur ne fonctionne pas et les temperatures du MFA (eau huile) ainsi que mon ventillateur qui reste tout le temps enclenché.
merci pour ton aide
Contenu sponsorisé

Problèmes indicateur de température moteur. Empty Re: Problèmes indicateur de température moteur.

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum