Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-16%
Le deal à ne pas rater :
Lave-vaisselle tout intégrable BOSCH SMV2ITX18E SER2 12 couverts – ...
376 € 450 €
Voir le deal

Aller en bas
daras
daras
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 124
Date d'inscription : 16/01/2006
Localisation : Belgique, Hainaut, Templeuve

Problèmes moteur coco 2.0L 16v (9A) Empty Problèmes moteur coco 2.0L 16v (9A)

Jeu 4 Mai 2006 - 12:02
Bon alors voilà les gens, au dernières nouvelles j'avais un problème de ralenti instable et parfois elle callait.
On a changé le régulateur de ralenti et elle ne calle plus Very Happy ensuite le ralenti était toujours instable mais seulement à chaud, on l'a donc emmenée au garage et là après une matiée de recherche ==>
plateau sonde HS enfin il envoyait le bon signal une fois sur 2.

Maintenant que le ralenti est réglé pour de bon, il me reste le problème de trou à l'accélération.....

Donc voilà on a changé le filtre à essence sous le chassis (qui en avait bien besoin Very Happy ) mais le problème est toujours là.

je vous explique exactement:

La voiture au ralenti tien niquel et en accelérant progressivement elle monte impec jusqu'à fond. Mais si on accelére assez rapidement ou direct a fond, elle a un énorme trou et un peu de raté par moment avant de se lancer comme il faut.

Elle le fait autant en charge que au point mort, autant à froid que à chaud.

La richesse a été réglée un peu au pouf par le garage parceque leur appareil était mort mais c'est là qu'elle tourne le mieu.

Ils nous ont dit que ça pouvait provenir de la distrib décallée d'une dent et que pour "
ratrapper"
ça les anciens proprio se seraient ratrappés sur l'avance d'allumage et la richesse.....

Donc ben voilà j'attend vos avis pour savoir si c'est possible, probable, ou tout à fait impossible. Et des départ de solutions si possible .
avatar
fvv
Jeune Golfoo
Jeune Golfoo
Messages : 80
Date d'inscription : 20/12/2002
Localisation : Bondues (dep 59)
http://www.clubcorradofrance.org

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Jeu 4 Mai 2006 - 12:40
moi je dirai: pompe a essence.
elle debite encore , mais pas assez quand tu acceleres
daras
daras
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 124
Date d'inscription : 16/01/2006
Localisation : Belgique, Hainaut, Templeuve

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Jeu 4 Mai 2006 - 12:47
quel pompe à essence ? Question d'après ce que je sais il y en a 2 sur le coco, une dans le reservoir et une sous le chassis, enfin il me semble avoir vu ça quelque part.

Sinon réglage de l'avance, vous en pensez quoi?
BLACKOS
BLACKOS
Jeune Golfoo
Jeune Golfoo
Messages : 59
Date d'inscription : 31/12/2004
Localisation : nevers

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Jeu 4 Mai 2006 - 17:01
j'avais exactement le même problème et moi ça venait du petit boîtier qui régule ton ralenti, ton démarrage à froid et ton contacteur. Il ressemble à un gros fusible et est situé sous le tableau de bord. 😉

Mais regarde avant tes pompes à essence : la 1ère est dans le réservoir sous la banquette arrière et la 2ème est vers ton premier filtre sous le chassis la roue arrière gauche.

Bon courage. 😉
daras
daras
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 124
Date d'inscription : 16/01/2006
Localisation : Belgique, Hainaut, Templeuve

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Lun 8 Mai 2006 - 12:58
Je ne vois pas exactement ou peut bien se situer ce fameux boitié :? tu n'aurais pas une photos ou un schéma pour voir a peut pres ?

Sinon comment controler les pompes à essence ? parceque si elle débitent encore mais plus assez, je ne vois pas commencer le controler à l'oeil nu Question

Si le temps me le permet je vais essayer de voir si la distrib est en place et voir les réglages allumage et pollution (surtout vérifier tout l'allumage car elle sent assez fort l'essence au niveau du pot)
avatar
fvv
Jeune Golfoo
Jeune Golfoo
Messages : 80
Date d'inscription : 20/12/2002
Localisation : Bondues (dep 59)
http://www.clubcorradofrance.org

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Lun 8 Mai 2006 - 14:57
a l oeil nu, tu peux rien voir
faut mesurer le debit et la pression.
daras
daras
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 124
Date d'inscription : 16/01/2006
Localisation : Belgique, Hainaut, Templeuve

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Lun 8 Mai 2006 - 15:05
oki Embarassed mais vous n'auriez pas les valeur du débit et de la pression qu'elle doivent atteindre en bon fonctionnement ?
Contenu sponsorisé

Problèmes moteur coco 2.0L 16v (9A) Empty Re: Problèmes moteur coco 2.0L 16v (9A)

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum