Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
Kit Standard Starlink: Internet très haut ...
Voir le deal
224.99 €

Aller en bas
polo g
polo g
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 300
Date d'inscription : 23/02/2004
Localisation : 08 ardennes

probleme moteur depuis ma resto Empty probleme moteur depuis ma resto

Ven 11 Juin 2010, 19:59
Slt à tous

Voila j'ai un souci moteur sur ma polo g40 passé en trubo

partons du début!

j'ai pété mon joint cucu suite au démanchement de ma durit acier sorti de pompe a eau

1) le mardi soir je sort la polo faire un petit tour, tout roule nikel jusqu'au moment ou la vis qui fixe la durit acier au bloc a pété

durit sortie de la pompe

probleme moteur depuis ma resto Folemb37

la durite

probleme moteur depuis ma resto Folemb39

2) on rentre la polo au garage mais le mal etait deja fait Crying or Very sad enfin pas grave un change quant meme la durite et on purge le circuit

tout roule nikel :? enfin presque puis que le vendredi soir ce fut le drame Crying or Very sad bloc bloqué net moteur plein d'eau Shocked retour au garage et déculassage pour vérif

le joint hs
probleme moteur depuis ma resto Nath_e15

du coup je decide de refaire un bloc a neuf oui mais voila depuis qu'il a redémaré j'suis en galere avec Embarassed

symptomes:

la polo demare nikel, tourne bien temps que le moteur est au starter puis les ennuis comences Question

a chaud le moteur tourne tres mal fume a mort Crying or Very sad

j'ai regardé un peu partout voir si j'avais rien oublié de brancher, tout est bon

j'ai constaté que lorsque que je débranche mon premier anti-parasite( cylindre 1) la polo cale direct

quant j'enleve le deuxieme rien ne ce passe

idem pour le troisieme Question

et que la polo cale aussi quant je retire le 4 ieme

ce qui me laisse penser que la polo fume a cause de ca ( essence imbrulé qui part dans la ligne qui est chaude)

autre chose aussi Question

quant je débranche la lambda moteur chaud rien ne ce passe Question

voila j'espere que des personnes serons me trouver une raison a mon bleme 😉

1) j'ai testé des bougies neuve c'est idem et testé aussi un autre fesceau bougies idem aussi Mad

merci d'avance
polo g
polo g
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 300
Date d'inscription : 23/02/2004
Localisation : 08 ardennes

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Sam 12 Juin 2010, 15:54
bon on a pris les compressions stap avec davix et

10,5 partout Twisted Evil ce qui est tres bon sachant que c'est entre 9 et 11 donnée constructeur 😉 d'apres auto-data Question

truc etrange chaque bougies allume corectement quant on les mets en contacte sur la culasse scratch alors pourquoi le moteur tourne sur deux cilyndres Question
polo g
polo g
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 300
Date d'inscription : 23/02/2004
Localisation : 08 ardennes

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Dim 13 Juin 2010, 15:31
personne na d'idées sur mon souci Question

la je cale j'ai changé tête d'allumeur, faisceau bougies, testé aussi d'autre bougies et tj le même souci

une fois la voiture en marche si je debranche la bougie 2 le moteur ne réagi pas pourtant quant je demonte la bougie et que je la cole sur le moteur elle allume bien, idem pour le cilyndre n°3 Question et la voiture pue l'essence a mort Sad
avatar
chinease974
Jeune Golfoo
Jeune Golfoo
Messages : 71
Date d'inscription : 16/08/2007
Localisation : ile de la réunion

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Dim 13 Juin 2010, 15:35
En turbo il ta faut un RV de 9 ou 8 et regarde si ta culasse n'est pas déformé et si tes soupapes sont étanches.
polo g
polo g
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 300
Date d'inscription : 23/02/2004
Localisation : 08 ardennes

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Dim 13 Juin 2010, 15:49
chinease974 a écrit:En turbo il ta faut un RV de 9 ou 8 et regarde si ta culasse n'est pas déformé et si tes soupapes sont étanches.

moteur g40 et RV calculé sur la hauteur des pistons, maintenant pour l'étanchéité des soupapes pté qu'il faudrait que je regarde par la Question pourtant culasse refaite il y a moin de 1500 bornes mais bonne pté que le joint cucu qui a laché a pté provocqué plus de dégats que je ne le pensais Question

RV a 8.1 😉

question si une soupapes n'est plus étanche cela peu provocquer mes sympthomes Question et cela n'aurai pas joué sur mes compressions Question
polo g
polo g
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 300
Date d'inscription : 23/02/2004
Localisation : 08 ardennes

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Dim 13 Juin 2010, 18:59
bon apparement probleme résolu a moitier

en faite j'avais remis l'allumage dans le bonne ordre dans ma tete mais pas dans le bon sens horaire Embarassed

merci a tous
Contenu sponsorisé

probleme moteur depuis ma resto Empty Re: probleme moteur depuis ma resto

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum