Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -36%
Karcher SC2 Upright Easyfix – Balai Nettoyeur ...
Voir le deal
89.99 €

Aller en bas
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Problème de règlage D'ALLUMAGE sur 16G!

Jeu 18 Juin 2009 - 12:48
Salut les amis

Comme j'avais mis dans mon topic..
j'ai un petit soucis enfin assez chiant en faite sur mon allumage.

j'explique

depuis qu'elle tourne j'ai voulu régler mon allumage avec un pote et le problème c'est que la lampe strobos ne fait son flash

-donc l'appareil bien branché (et fonctionne très bien)
-fils de bougie première cylindre remplacé par un autre
-batterie aussi (elle commençait a etre vraiment fatigué)

et sérieux on voit vraiment pas :? c'est la première fois que ça nous arrive..

Si quelqu'un a une idée suis preneur Very Happy
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Dim 21 Juin 2009 - 10:48
Personnes à une idée Question
Polet02
Polet02
Golfoo sur-actif
Golfoo sur-actif
Messages : 831
Date d'inscription : 30/05/2008
Localisation : 02

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Dim 21 Juin 2009 - 18:30
Et sur les autres cylindres, ta lampe flash ?
Si ce n'est pas le cas , c'est un probléme de lampe
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Dim 21 Juin 2009 - 20:59
Polet02 a écrit:Et sur les autres cylindres, ta lampe flash ?
Si ce n'est pas le cas , c'est un probléme de lampe


c'est pas la lampe comme on l'a essayé sur l'AX a mon pote et elle a fonctionné direct et on en a essayé une deuxième aussi :?
gilles 1800
gilles 1800
Golfoo de Platine
Golfoo de Platine
Messages : 1196
Date d'inscription : 15/01/2006
Localisation : Grenoble (38) ... presque

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 12:33
pimenta da rua68 a écrit:
Polet02 a écrit:Et sur les autres cylindres, ta lampe flash ?
Si ce n'est pas le cas , c'est un probléme de lampe


c'est pas la lampe comme on l'a essayé sur l'AX a mon pote et elle a fonctionné direct et on en a essayé une deuxième aussi :?


Question Question Question Question Question Question

donc tu a pas d'étincelle a la bougie Question

bizarre ton truc ... quand tu le fait tu bois de la bière Question Laughing
avatar
tom60
Golfoo d'argent
Golfoo d'argent
Messages : 429
Date d'inscription : 08/07/2005
Localisation : Bordeaux

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 13:20
Essaye sur un autre cylindre .

Moteur au ralenti, débranche le fils de bougie n°1 pour voir si tu as de l'allumage 😉

Tom
Polet02
Polet02
Golfoo sur-actif
Golfoo sur-actif
Messages : 831
Date d'inscription : 30/05/2008
Localisation : 02

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 20:07
Un truc que j'ai du mal a saisir Question

Tu dis qu'elle demarre et que tu veux regler l'avance 😉

Mais à la lampe strobo, aucun signal sur chaque fil HT, alors que sur l'AX la lampe fonctionne Question

T'as mis un tuyau PVC autour de tes cables HT ?
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 23:25
gilles 1800 a écrit:
pimenta da rua68 a écrit:
Polet02 a écrit:Et sur les autres cylindres, ta lampe flash ?
Si ce n'est pas le cas , c'est un probléme de lampe


c'est pas la lampe comme on l'a essayé sur l'AX a mon pote et elle a fonctionné direct et on en a essayé une deuxième aussi :?


Question Question Question Question Question Question

donc tu a pas d'étincelle a la bougie Question

bizarre ton truc ... quand tu le fait tu bois de la bière Question Laughing


Si seulement :mdr:
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 23:25
tom60 a écrit:Essaye sur un autre cylindre .

Moteur au ralenti, débranche le fils de bougie n°1 pour voir si tu as de l'allumage 😉

Tom

Bien vu Tom Cool je vais essayé ça 😉
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mar 23 Juin 2009 - 23:27
Polet02 a écrit:Un truc que j'ai du mal a saisir Question

Tu dis qu'elle demarre et que tu veux regler l'avance 😉

Mais à la lampe strobo, aucun signal sur chaque fil HT, alors que sur l'AX la lampe fonctionne Question

T'as mis un tuyau PVC autour de tes cables HT ?


Rien du tout!

les fils de bougies sont neuf 😉 et pas d'isolation 😉
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 0:23
Ah justement, il est peut être là le probleme... T'as tenté avec un vieux fil sur le premier, à tout hasard?

Allez Pimenta, après tout le boulot que t'as fait, tu vas pas bloquer là dessus Very Happy Very Happy
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 12:40
UberMario a écrit:Ah justement, il est peut être là le probleme... T'as tenté avec un vieux fil sur le premier, à tout hasard?

Allez Pimenta, après tout le boulot que t'as fait, tu vas pas bloquer là dessus Very Happy Very Happy


Claire Mario!


Oui j'ai aussi essayé avec avec un autre fil de bougie :?
avatar
tom60
Golfoo d'argent
Golfoo d'argent
Messages : 429
Date d'inscription : 08/07/2005
Localisation : Bordeaux

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 20:18
pimenta da rua68 a écrit:
tom60 a écrit:Essaye sur un autre cylindre .

Moteur au ralenti, débranche le fils de bougie n°1 pour voir si tu as de l'allumage 😉

Tom

Bien vu Tom Cool je vais essayé ça 😉

Alors tu as de l'allumage ?

Tom
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 21:07
tom60 a écrit:
pimenta da rua68 a écrit:
tom60 a écrit:Essaye sur un autre cylindre .

Moteur au ralenti, débranche le fils de bougie n°1 pour voir si tu as de l'allumage 😉

Tom

Bien vu Tom Cool je vais essayé ça 😉

Alors tu as de l'allumage ?

Tom

Pas encore essayé! j'y vais la Laughing
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 21:23
Gaffe au coup de jus Very Happy Very Happy


Edit ;
ah mince, jsuis con, c'est des fils de 16s, ya moins de risque qu'avec ceux de pg Embarassed
gilles 1800
gilles 1800
Golfoo de Platine
Golfoo de Platine
Messages : 1196
Date d'inscription : 15/01/2006
Localisation : Grenoble (38) ... presque

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Mer 24 Juin 2009 - 22:08
Alors Question pourquoi elle mache pas cette lampe Question
Contenu sponsorisé

Problème de règlage D'ALLUMAGE sur 16G! Empty Re: Problème de règlage D'ALLUMAGE sur 16G!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum