[TDI110] Démarre très mal et ralenti moteur très bas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[TDI110] Démarre très mal et ralenti moteur très bas.

Message par Axel28120 le Mer 16 Juil 2014 - 13:12

Bonjour,

Je suis propriétaire d'une golf 3 tdi 110 match 2 de 1997 qui totalise 301000 kilomètres. Elle fonctionnait plutôt bien jusqu'à hier.

Pour résumer :

- Ma voiture s'est coupé après un rétrogradage en 2e.
- Depuis elle a beaucoup de mal à démarrer, elle broute et tremble
- Une fois démarrée le ralenti n'est qu'à 650-700 tours/min
- Quand j'accélère rien ne se passe, le régime moteur n'augmente pas, je ne peux donc pas rouler du tout.
- Depuis peu j'avais de plus en plus de pertes de puissance, je pensais que c'était le turbo mais apparemment non.

Mon filtre à gasoil a environ 40000 kilomètres donc je ne pense pas qu'il soit bouché à ce point mais je vais le changer quand même au cas ou.
J'ai légèrement dévisser une durite d'arrivée de gasoil au niveau des injecteurs et quand j'essai de démarrer le gasoil coule bien donc je pense que la pompe à injection est OK.
Je ne vois plus d'où cela peut venir..
Avez-vous une idée d'où cela peut venir ?

Merci d'avance.

Axel28120
Nouveau Golfoo
Nouveau Golfoo

Messages : 4
Date d'inscription : 16/07/2014
Localisation : Montigny-le-Chartif

Revenir en haut Aller en bas

Re: [TDI110] Démarre très mal et ralenti moteur très bas.

Message par juju33500 le Mer 16 Juil 2014 - 20:58

actuatur de pompe pompe serre ou injo hs mais au vu de ce qu tu dit te monte dans les tour en retrogradans genre 4000 tr parce que les pompe elle aime moyen

juju33500
Jeune Golfoo confirmé
Jeune Golfoo confirmé

Messages : 138
Date d'inscription : 09/09/2013
Localisation : gironde

Revenir en haut Aller en bas

Re: [TDI110] Démarre très mal et ralenti moteur très bas.

Message par Axel28120 le Jeu 17 Juil 2014 - 2:09

Il y a-t-il un moyen de tester si ce sont les injecteurs ou la pompe qui est HS ?
Cela m'arrive de monter dans les tours mais pas en rétrogradant.

J'ai réussi à récupérer des codes défauts grâce à une valise de diagnostique. Je pense que c'est le dernier code présent qui est en cause.

http://imageshack.us/photo/my-images/539/77e59c.png

Axel28120
Nouveau Golfoo
Nouveau Golfoo

Messages : 4
Date d'inscription : 16/07/2014
Localisation : Montigny-le-Chartif

Revenir en haut Aller en bas

Re: [TDI110] Démarre très mal et ralenti moteur très bas.

Message par Axel28120 le Jeu 17 Juil 2014 - 16:46

C'est bon j'ai trouvé c'est mon électrovanne N109 de la pompe à injection qui est HS. Je l'ai déjà changé il y a 1 an pourtant et ce n'étaient pas du tout les mêmes symptômes. J'en ai commandé une nouvelle et je remonte ça dès que l'ai reçu.

Axel28120
Nouveau Golfoo
Nouveau Golfoo

Messages : 4
Date d'inscription : 16/07/2014
Localisation : Montigny-le-Chartif

Revenir en haut Aller en bas

Re: [TDI110] Démarre très mal et ralenti moteur très bas.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum