Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en ...
Voir le deal

Aller en bas
avatar
Date d'inscription : 01/01/1970

problème de branchement autoradio Empty problème de branchement autoradio

Jeu 1 Mar 2007 - 11:10
Bonjour,

J'ai un soucis bizard avec le banchement de mon autoradio peekton acheté sur cdiscount.

Lorsque je le branche dans ma golf avec l'iso que j'avais ajouté il y a longtemps, il ne s'allume pas. Pourtat quand j'allume mes phares (j'ai branché le fil d'éclairage sur l'iso) le poste s'éclair mais pas moyen de l'allummer.

Si je rebranche mon ancien poste il fonctionne.

Je pousse alors la curiosité en allant essayer de monter l'autoradio dans ma seat leon, et ça marche. En gros mes 3 autoradios differents fonctionent dans la leon mais sur la golf seulement les 2 que j'avais fonctionnent mais pas le peekton...j'y comprend rien...dans la golf le seul fil qui n'est pas branché est celui du remote pour antenne electrique sur l'ISO...
vos avis ?

a+
avatar
thomg60
Messages : 5000
Date d'inscription : 29/10/2005
Localisation : 27, EVREUX

problème de branchement autoradio Empty Re: problème de branchement autoradio

Jeu 1 Mar 2007 - 11:22
Peut etre que sur la golf ayant un faisceau différent, il y a un deuxieme + que ton autoradio réclame... 😉
golfobricolo
golfobricolo
Golfoo d'or
Golfoo d'or
Messages : 726
Date d'inscription : 05/10/2004
Localisation : centre (41)

problème de branchement autoradio Empty Re: problème de branchement autoradio

Jeu 1 Mar 2007 - 18:30
thomg60 a écrit:Peut etre que sur la golf ayant un faisceau différent, il y a un deuxieme + que ton autoradio réclame... 😉

+1 vérifie si ton + apres contact est bien là ou il le faut pour ton auto radio

Loïc
avatar
Date d'inscription : 01/01/1970

problème de branchement autoradio Empty Re: problème de branchement autoradio

Jeu 1 Mar 2007 - 20:22
Ok mais avec l'ISO je peux pas me tromper ! et il me semble avoir bien, verifié l'emplacement des fils et tout à l'air OK.

Je referai un check demain mais personne n'as eu ce pb ?

merci a+
avatar
gaby29
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 756
Date d'inscription : 16/01/2007
Localisation : quelque part en europe

problème de branchement autoradio Empty Re: problème de branchement autoradio

Dim 4 Mar 2007 - 17:18
nono38 a écrit:Ok mais avec l'ISO je peux pas me tromper ! et il me semble avoir bien, verifié l'emplacement des fils et tout à l'air OK.

Je referai un check demain mais personne n'as eu ce pb ?

merci a+

sur certain autoradio ( jvc par exemple) il faut inversé les + car dans certaine marque le permanent et rouge et le +apré contact et jaune au lieu de l'inverse normalement
yopkiwi
yopkiwi
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 6154
Date d'inscription : 24/04/2005
Localisation : Quimper (29)

problème de branchement autoradio Empty Re: problème de branchement autoradio

Dim 4 Mar 2007 - 17:22
exactement , certain iso sont un peu different 😉
Romus
Romus
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 546
Date d'inscription : 11/11/2005
Localisation : 62560 pres de st omer
http://romusvw.skyblog.com/

problème de branchement autoradio Empty Re: problème de branchement autoradio

Dim 4 Mar 2007 - 17:30
je suis de la vieille ecole moi... j'ai testeur en main et avant branchement je controle si tout est a sa place !!
avatar
Sekel-Fou
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 3738
Date d'inscription : 04/04/2006
Localisation : 35-Rennes-Bretagne... 100% pour le club golfoo

problème de branchement autoradio Empty Re: problème de branchement autoradio

Dim 4 Mar 2007 - 17:36
J'ai eu le meme probleme avec mon LG branche le en direct sur la batterie et moi apré sa marchai. Very Happy
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Sam 28 Juin 2008 - 20:43
Sekel-Fou a écrit:J'ai eu le meme probleme avec mon LG branche le en direct sur la batterie et moi apré sa marchai. Very Happy

salut, je me permet de reprendre ce topic meme si il date...
c'est juste pour te demander comment t'as fait pour le faire marcher par la suite? parce que j'ai le meme probleme avec mon autoradio, je suis aller au magasin et enfait il marche chez eux donc j'en ai conclu que le probleme venait de la voiture.
mais je ne pense pas qu'il y ait un probleme au niveau du branchement puisque d'autres autoradios fonctionnent bien dans ma voiture.

ca fait deja plusieurs semaines que je cherche des reponses et je suis tombé sur ce forum (que j'ai parcouru autant que je pouvais) mais jusque là je n'ai pas eu les reponses à mon cas, donc si quelqu'un sait comment faire fonctionner ca eh bien qu'il se manifeste ^^.

merci d'avance pour les reponses
cycybzh
cycybzh
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 4417
Date d'inscription : 24/01/2007
Localisation : Frontière Franco-Bretonne.

problème de branchement autoradio Empty Re: problème de branchement autoradio

Sam 28 Juin 2008 - 20:57
Le forum a des règles de fonctionnement que tu as du lire en t'inscrivant, notamment celle qui t'oblige à te présenter avant de poser une question ou de répondre à un topic. 😉


Vas faire un tour ici et tu auras surement des réponses après.
http://golfoo.net/forum/viewforum.php?f=43
On apprécie de savoir à qui on parle. Cool
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Sam 28 Juin 2008 - 23:49
c'est bon, me suis presenté 😉 . c'etait un oubli desolé Very Happy
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mer 2 Juil 2008 - 14:26
bon d'accord... et Sekel-Fou il dort ou quoi?
pourquoi, alors que ce sujet a l'air d'avoir été reglé, n'y a t-il pas de reponses?
cycybzh
cycybzh
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 4417
Date d'inscription : 24/01/2007
Localisation : Frontière Franco-Bretonne.

problème de branchement autoradio Empty Re: problème de branchement autoradio

Lun 7 Juil 2008 - 22:27
Tout d'abord je me permets de te dire que ton impatience pourrait être mal interprétée, nous sommes sur un forum pas sur une hotline... 😉


En ce qui concerne ton souci, il te faut tout d'abord tester tes broches iso, et trouver le + permanent, facile a l'aide d'une ampoule 12 volts reliée à une masse (partie ou la tôle est apparente) sur le véhicule tu trouves la cosse qui la fait s'allumer contact coupé.

Puis au tour du + après contact, même manipulation afin de trouver quelle cosse permet d'allumer l'ampoule contact mis et qui la fait s'éteindre lorsque tu coupes le contact...

Une fois ces deux + repérés il ne te restera qu'à les relier aux bon fils sur ton autoradio.

😉
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mar 8 Juil 2008 - 9:09
merci et mille excuses pour cette impatience excessive :? .
et je savais pas pour la bonne nouvelle de Sekel fou :mdr: il est papa, felicitations à lui Razz .

je vais essayer de faire ce que tu me dis ( je me permet de te tutoyer Very Happy ) et je vous tiendrai au courant
cycybzh
cycybzh
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 4417
Date d'inscription : 24/01/2007
Localisation : Frontière Franco-Bretonne.

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mar 8 Juil 2008 - 13:34
Au boulot alors>
. 😉
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mar 8 Juil 2008 - 23:11
voila voila. trop cool la technique pour trouver le + permanent et le + apres contact, ca marche nickel.

donc j'ai trouvé les 2 différent +, donc j'ai connecté là où il fallait... mais ca ne marchait pas.
alors à tout hasard , pour voir ce que ca donnerai, j'ai mis les 2 fils ensemble en faisant passer un fil partant du + apres contact et allant vers le + permanent, en clair j'ai mis le + permanent avec le + apres contact... et ca a marché Cool .

mais voila, je me demande si ca me causera des problemes à plus ou moins long terme, par exemple decharge de batterie etc... est-ce possible?

en tout cas ca marche c'est cool
cycybzh
cycybzh
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 4417
Date d'inscription : 24/01/2007
Localisation : Frontière Franco-Bretonne.

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mar 8 Juil 2008 - 23:19
Si tu as branché les deux sur le plus après contact, tu ne pourras pas sauvegarder tes réglages et tes présélections radio, à l'inverse, si tu les as branché sur le plus permanent, il ne faudra pas oublier d'éteindre ton autoradio en quittant la voiture. 😉

Sinon aucun souci à envisager. Cool
avatar
amduni
Invité

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mar 8 Juil 2008 - 23:38
:youpi: je risque rien, j'enleve la facade à chaque fois que je quitte la voiture Cool .
c'est cool, alors on peut dire que l'affaire est reglé.
merci pour tout :merci:

peace :hippy:
cycybzh
cycybzh
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 4417
Date d'inscription : 24/01/2007
Localisation : Frontière Franco-Bretonne.

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mer 9 Juil 2008 - 0:41
Il n-y a pas de quoi, c'est à ça que servent les forums. 😉
avatar
HKC
Nouveau Golfoo
Nouveau Golfoo
Messages : 9
Date d'inscription : 26/04/2007
Localisation : en France, en bas à gauche

problème de branchement autoradio Empty Re: problème de branchement autoradio

Mer 3 Sep 2008 - 0:31
cycybzh a écrit:Si tu as branché les deux sur le plus après contact, tu ne pourras pas sauvegarder tes réglages et tes présélections radio, à l'inverse, si tu les as branché sur le plus permanent, il ne faudra pas oublier d'éteindre ton autoradio en quittant la voiture. 😉

Sinon aucun souci à envisager. Cool


Bonjour,
je remonte ce topic car j ai un p'tit soucis,j ai branché les deux fils de l autoradio (jaune et rouge) sur le + apres contact car aucun fils sur la broche etaient le + permanant,j'l'ai pas trouvé... Sad
En cherchant un peu,le + permanant est le fils n°7 de la broche,mais celui ci n est pas alimenté
Comme pourrai je donc faire?ce fil il vien d'où et va où dans le tableau de bord?
tirer un autre fil? d'où?
je precise que c'est dans une golf4
@plus
Contenu sponsorisé

problème de branchement autoradio Empty Re: problème de branchement autoradio

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum