Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
PC Portable Gamer 16” ASUS ROG Zephyrus G16
Voir le deal
1639.99 €

Aller en bas
DJ_Barka
DJ_Barka
Golfoo sur-actif
Golfoo sur-actif
Messages : 1854
Date d'inscription : 02/01/2006
Localisation : Montauban (82)

Problème sur moteur PB [résolu] Empty Problème sur moteur PB [résolu]

Sam 11 Nov 2006 - 17:05
Voilà ce qui m'est arrivé.

Je roulais et d'un seul coût ma voiture à calé comme si je tombais en panne d'essence, alors que j'ai les 3/4... bref je débraye et laisse la voiture calé. Je coupe le contact et j'essaye de la redémarrer mais là plus rien !!! Question

J'insiste mais rien. Ce qui se passe c'est que je mets le contact jusqu'au dernier crant avant le démarrage, j'entends un espèce de "
bbzzzzzz"
qui dûr 2 à 3sc, je tourne la clée et là la voiture démarre, tient 1 à 2sc et cale desuite Evil or Very Mad

Alors la voiture ne m'a jamais fait de raté et tiré toujours correctement jusqu'au soir ou elle est tombé en panne. Je tiré un peu les rapport et elle m'a ratatouillé en 2nd mais sinon rien du tout et c'est le seul truc qu'elle m'a fait !!! Et 10km plus loin je suis tombé en panne.

Sinon défoit quand je voulais démarrer la voiture, je tournais la clée et c'est comme si je n'ai plus un pète de batterie. Alors il fallait que je coupe le contact et le remettre et là elle pétait au quart de tour.


Alors on m'a annoncé plusieurs choses :
- le contacteur derrière le neiman qui déconne (mais depuis impossbile de démarrer la voiture)
- la pompe à essence de morte (mais elle ne m'a jamais fait de vocalise)
- le digifiant qui est mort

Alors je suis passé sous la voiture pour voir ma pompe sous la voiture et j'aimerai savoir comment vérifier son bon fonctionnement ???

Problème sur moteur PB [résolu] Dscn5462modifvu4.th

Moi pour vérifier j'ai enlever la durite entouré en rouge que j'ai mis dans une bouteille et lorsque que je mets le contacte jusqu'au dernier crant j'entends donc le "
bbzzzz"
et de l'essence coule un peu mais après plus rien.


Aidez moi SVP !!!!


Dernière édition par le Lun 13 Nov 2006 - 19:33, édité 1 fois
MK2 20VTURBO
MK2 20VTURBO
Golfoo de bronze
Golfoo de bronze
Messages : 204
Date d'inscription : 02/09/2005
Localisation : montpellier

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Sam 11 Nov 2006 - 21:49
alors verifie contacteur derriere le neimam,
ton filtre a essence,
et aussi ta sonde bleu qui est en dessous de l'isv.
ce ne sont que des bricoes mais une foi change tu y verras plus clair 😉
DJ_Barka
DJ_Barka
Golfoo sur-actif
Golfoo sur-actif
Messages : 1854
Date d'inscription : 02/01/2006
Localisation : Montauban (82)

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Dim 12 Nov 2006 - 16:09
MK2 20VTURBO a écrit:alors verifie contacteur derriere le neimam,
ton filtre a essence,
et aussi ta sonde bleu qui est en dessous de l'isv.
ce ne sont que des bricoes mais une foi change tu y verras plus clair 😉

Filtre à essence est neuf, quand je suis passé sous la voiture j'en ai profiter pour le changer.

Le contacteur je ne pense pas que ca soit ca car sinon elle ne péterai même pas non ? Question

Sinon pour la sonde bleu, je ne vois pas pourquoi tu me dis ca car elle est là pour le déclenchement du ventilo non ?
MK2 20VTURBO
MK2 20VTURBO
Golfoo de bronze
Golfoo de bronze
Messages : 204
Date d'inscription : 02/09/2005
Localisation : montpellier

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Dim 12 Nov 2006 - 16:34
pas que pour le ventilo car elle gere auusi une partie de l'electro, perso j'ai eu un probleme similaire et apres avoir tout essayé et laché pas mal de roros je me suis apercu en surfant sur different forum que cette sonde une fois morte foutait le bordel.
et pour 16euros elle remet tout le monde d'accord.alors essaie et tu verras bien 😉
DJ_Barka
DJ_Barka
Golfoo sur-actif
Golfoo sur-actif
Messages : 1854
Date d'inscription : 02/01/2006
Localisation : Montauban (82)

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Dim 12 Nov 2006 - 19:14
MK2 20VTURBO a écrit:pas que pour le ventilo car elle gere auusi une partie de l'electro, perso j'ai eu un probleme similaire et apres avoir tout essayé et laché pas mal de roros je me suis apercu en surfant sur different forum que cette sonde une fois morte foutait le bordel.
et pour 16euros elle remet tout le monde d'accord.alors essaie et tu verras bien 😉

Tu as eu les mêmes problèmes similaires que moi ? et sur un PB ?
avatar
nas
Golfoo sur-actif
Golfoo sur-actif
Messages : 2503
Date d'inscription : 25/05/2004
Localisation : 91
http://underfog.free.fr/forum/index.php

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Dim 12 Nov 2006 - 20:03
regarde le contacteur a effet hall sur ta tete d'allumeur si il y a sa sur un PB,j'ai eut le meme probleme sur mon 16s ce weekend 😉

sa venait de la connectique qui avait un peu de merde dedans 😉
DJ_Barka
DJ_Barka
Golfoo sur-actif
Golfoo sur-actif
Messages : 1854
Date d'inscription : 02/01/2006
Localisation : Montauban (82)

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Dim 12 Nov 2006 - 21:09
nas a écrit:regarde le contacteur a effet hall sur ta tete d'allumeur si il y a sa sur un PB,j'ai eut le meme probleme sur mon 16s ce weekend 😉

sa venait de la connectique qui avait un peu de merde dedans 😉

Non de diou !!!! Je sais pas ce que c'est et je sais encore moins ou ca peut se trouver sur la voiture et je ne sais même pas si y'a ca sur un PB !!!
DJ_Barka
DJ_Barka
Golfoo sur-actif
Golfoo sur-actif
Messages : 1854
Date d'inscription : 02/01/2006
Localisation : Montauban (82)

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Lun 13 Nov 2006 - 19:32
Problème résolu.

Le débimètre était simplement débranché !!!! Surprised
Contenu sponsorisé

Problème sur moteur PB [résolu] Empty Re: Problème sur moteur PB [résolu]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum