Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

Aller en bas
La Cave
La Cave
Golfoo sur-actif
Golfoo sur-actif
Messages : 631
Date d'inscription : 07/12/2003
Localisation : Reims 51 - Vouziers 08
http://www.golfoo.net/forum/viewtopic.php?t=4850&
postdays=0

[Résolu] Problemes d'allumage ??? Empty [Résolu] Problemes d'allumage ???

Mar 21 Fév 2006 - 14:16
Salut,
Voilà j'ai quelques soucis avec mon cab.
Il a dormi dans le garage (non chauffé) pendant deux semaines sans tourner.
Je l'ai redémarrer hier, il a tourné. Mais au bout de quelques km, plus de puissance, moteur qui tremble, qui fait un drole de bruit a l'acceleration (pruuuut pruuuut).
Je regarde un peu dedans avec l'aide de Ken Ken hier. On va racheter 4 bougies, on nettoies le reniflard d'huile qui etait plein de mayonnaise (logique avec le temps d'arret).
Sur les conseils de 19PB22, je regarde les bougies ce matin:
Face aux moteurs en partant de la gauche:
1- legere trace de noir mais super leger
2- Comme neuve
3- Noire mais noire
4- un peu plus noire que la premiere.

On a l'impression quand on démarre le moteur (qui part avec du mal) qu'il y a des moments où il tourne propre et des moments où il va caler tellement certains cylindres ne tournent pas. Tous les niveaux sont fait.

On a regarder si les 4 bougies allumaient et c'est le cas, des etincelles sur les 4. Mais 19PB22 m'a parlé qu'a l'interieur les bougies avaient besoin de plus d'intensité pour etinceller. Comment vérifier si c'est ca?

On a ressuyer la tete d'allumeur, frotter les cosses, rien ne change. 19PB22 m'a parlé soit d'un problème d'anti parasite mort, soit probleme de bobine.

Comme je ne fais rien cet apres midi j'aurais voulu avoir vos avis pour resoudre ce probleme au plus vite.
Merci de votre aide.
A +


Dernière édition par le Mer 22 Fév 2006 - 12:13, édité 1 fois
avatar
clean.mister
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 4755
Date d'inscription : 05/01/2005
Localisation : FTW

[Résolu] Problemes d'allumage ??? Empty Re: [Résolu] Problemes d'allumage ???

Mar 21 Fév 2006 - 14:20
peut etre un fil de bougie poreux qui garde l'humidité !
La Cave
La Cave
Golfoo sur-actif
Golfoo sur-actif
Messages : 631
Date d'inscription : 07/12/2003
Localisation : Reims 51 - Vouziers 08
http://www.golfoo.net/forum/viewtopic.php?t=4850&
postdays=0

[Résolu] Problemes d'allumage ??? Empty Re: [Résolu] Problemes d'allumage ???

Mar 21 Fév 2006 - 14:51
je vais aller essayer ca alors 😉
La Cave
La Cave
Golfoo sur-actif
Golfoo sur-actif
Messages : 631
Date d'inscription : 07/12/2003
Localisation : Reims 51 - Vouziers 08
http://www.golfoo.net/forum/viewtopic.php?t=4850&
postdays=0

[Résolu] Problemes d'allumage ??? Empty Re: [Résolu] Problemes d'allumage ???

Mer 22 Fév 2006 - 12:11
Gagné.Faisceau d'allumage mort sur la bougie noire (3eme cylindre en partant de la gauche)... 19PB22 m'en a preté un que j'ai monté ce matin et elle est partie au 1/4 alors que je galerais depuis 2 jours.
Donc problème résolu. Merci beaucoup 😉
Contenu sponsorisé

[Résolu] Problemes d'allumage ??? Empty Re: [Résolu] Problemes d'allumage ???

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum