Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Display Pokémon japonaise Terastal Festival Ex : où la ...
Voir le deal

Aller en bas
avatar
Invité
Invité

Golf 2 GTD fume un peu à chaud Empty Golf 2 GTD fume un peu à chaud

Sam 23 Juin 2012 - 17:52
Bonjour,

Je vais d'abord faire un long exposé, connaissant les questions qui peuvent être posées... Désolé pour le roman, mais ça évitera des questions.

J'ai une Golf 2 GTD de 1989, moteur JR (un peu modifié: boîte à air et échangeur en provenance d'un RA) qui a allègrement passé les 200 000 km.

Le proprio précédent s'est beaucoup amusé à massacrer cette caisse (le pur kikoolol) et j'ai dû faire des pieds et des mains pour la remettre plus ou moins en état: suspensions, freins, combi d'instrus... Tout changé, ça va mieux!

Seulement, j'suis pas mécano, et j'ai du mal à trouver quelqu'un pour me refaire le moulin correctement: j'ai fait retarer les injecteurs il y a 4 ans, la consommation a donc notablement baissé (de 8 L à 5.5 L) et j'ai fait refaire la distrib l'an passé.

L'état actuel: le moulin démarre au quart de tour quelle que soit la saison, mais ne tient pas le ralenti tout de suite par très grand froid si on ne fait pas une double chauffe, 'broute' un peu les premières minutes s'il fait froid (entre -10°C et 0°C - dans un cas pareil je le laisse tourner 5 minutes avant de toucher l'accélérateur) et qu'il n'a pas tourné depuis 1-2 jours (dort dehors), et actuellement, avec notre beau temps, est prêt à bondir avant même d'avoir fini de tourner la clé. Une fois chaud (calorstat changé l'an passé), quelle que soit la saison, il ronronne comme un chaton au ralenti, et allume n'importe quelle autre bagnole à fond de 3e (je monte allègrement à 4500 tr/min).

Je mentionne qu'avant de refaire la distrib, le moulin ne broutait jamais et n'avait pas de souci au démarrage, et ne nécessitait pas de tirer la manette d'avance à l'allumage, mais claquait un peu et était un peu moins souple que maintenant. Après la distrib, il claque moins et est aussi nerveux qu'un vieux mazout de cet âge peut l'être, mais il requiert de tirer la manette d'avance que ce soit pour un démarrage à chaud ou à froid.

Il ne fait pas d'eau, il consomme moins d'1/2 litre d'huile entre 2 vidanges (10W40 tous les 7500 km), monte donc bien dans les tours, ne fume pas au démarrage si on le laisse se mettre à température tranquillement... Je viens de régler le ralenti, 900 tr/min à chaud.

Tout est normal, donc.

Mais une fois chaud, il fume bleu et empeste le gazoil. Or, j'ai le CT mardi prochain, et j'ai pas envie de me faire recaler pour ce qui est probablement juste un réglage pas optimal!

J'en suis à 2 hypothèses:
- ce type de symptôme est-il cohérent avec un mauvais réglage de l'avance à l'allumage, ou un mauvais calage de la distribution? Notez que j'ai déjà conduit avec une Golf GTD (moteur RA) mal calée, et les symptômes ne sont pas les mêmes. Je pense donc à un mauvais réglage de l'avance à l'allumage.

- j'ai entendu parler d'une vis de richesse sur la pompe, si oui où est-elle et comment la règle-t-on? Est-ce la même chose que le réglage de l'avance? Sur la pompe, j'ai repéré la vis de débit maxi et la vis de ralenti (toutes deux fixées par un contre-écrou), et une vis tenue par un collier: c'est ça? Comment se règle-t-elle?

Merci de votre aide.
avatar
Invité
Invité

Golf 2 GTD fume un peu à chaud Empty Re: Golf 2 GTD fume un peu à chaud

Lun 25 Juin 2012 - 22:21
Je me répond à moi-même: il doit s'agir d'un réglage un peu limite de la pompe, car le garagiste qui m'a fait la distrib a appliqué les recommandations constructeur, ni plus ni moins - or cette pompe a été bricolée, et je pense que malgré toute sa bonne volonté, il ne me l'avait pas réglée au mieux - mais bon, c'était moins pire qu'avant.

Il y a aussi que c'est généralement ma femme qui conduit la chose, et elle ne dépasse pas les 3000 tr/min - le régime auquel le turbo s'amorce... Je pense donc que l'huile du reniflard doit tout doucement s'accumuler dans le circuit de suralimentation, et que lorsque j'y mets mon nez, la vieille chose me crache à la figure.

Seulement, je ne vais pas désosser une pompe qui fonctionne plutôt pas mal alors que je n'en ai pas de rechange, surtout qu'il est fort possible qu'elle ne soit pas à blâmer (revoir le circuit de lubrification du turbo et le reniflard, par contre... Je dis pas non à des conseils et avis).

J'ai donc un peu trituré ce que je pouvais: le levier d'avance me permet de tester quelques trucs avant d'y fourrer mes grosses pattes, et l'augmentation de l'avance moteur chaud n'aide en rien la fumée;
reste, un bon coup de chauffe (4500 tr/min pendant 2 minutes sur un joli bout droit ont dû me nettoyer la sural') et une fiole de nettoyant injecteur semblent avoir réglé le gros du problème pour le moment, mais j'aimerais lui tordre de cou de manière durable: des idées?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum