Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-28%
Le deal à ne pas rater :
Brandt LVE127J – Lave-vaisselle encastrable 12 couverts – L60cm
279.99 € 390.99 €
Voir le deal

Aller en bas
avatar
Tracide
Invité

GLI ne demarre pas Empty GLI ne demarre pas

Ven 18 Fév 2011 - 10:21
Salut,
j'ai une mk1 cab GLI, j'ai eu un petit soucis, je l'ai démarrer fait 100mètres et le moteur s'est coupé net.
Après quelque renseignement on m'a dit que ca venait soit de l'allumage soit de l'arriver d'essence.
J'ai donc changer :
-pompe a essence
-accumulateur de pression
-tete et doigt d'allumage
-bobine d'allumage
-bougie
et toujours rien Evil or Very Mad

Est ce que quelqu'un aurait une idée de la panne et si oui d'ou ca vient?
Je seche vraiment la, je vois pas ce que je peux faire Question
polo-maxi16s
polo-maxi16s
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 925
Date d'inscription : 06/11/2009
Localisation : toulouse

GLI ne demarre pas Empty Re: GLI ne demarre pas

Ven 18 Fév 2011 - 13:14
vérifie que ta bobine est alimentée et que tu as de l'étincelle a la bougie

ensuite en débranchant le tuyau d'arrivée d'essence tu verras si l'essence arrive bien

et question très très con tu es sur d'avoir de l'essence dans ton réservoir??car pour la petite histoire j'avais acheté une voiture (pigeot) qui démarrais plus une bouchée de pain le proprio avait tout changer dessus mais en vain et en fait la jauge était morte et lui affichait la moitié du plein alors qu'il était a sec!
avatar
Tracide
Invité

GLI ne demarre pas Empty Re: GLI ne demarre pas

Ven 18 Fév 2011 - 21:47
En effet question tres tres con mais quand meme oui j'ai vérifier, je viens de changer la bobine aujourd'hui, j'ai pas eu le tps de tester l'etincelle, je teste ca surement demain je donnerai les infos rapidement et si il y a une étincelles ou si ya pas d'essence qui arrive qu'est qu'il faut faire?
avatar
matist
Golfoo de bronze
Golfoo de bronze
Messages : 204
Date d'inscription : 13/05/2005
Localisation : 60.oise

GLI ne demarre pas Empty Re: GLI ne demarre pas

Ven 18 Fév 2011 - 21:51
salut, est ce que tu entends ta pompe quand tu met le contact ?
avatar
Tracide
Invité

GLI ne demarre pas Empty Re: GLI ne demarre pas

Sam 19 Fév 2011 - 0:04
ah oui pour l'entendre je l'entend, t'inquietes pas.
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

GLI ne demarre pas Empty Re: GLI ne demarre pas

Sam 19 Fév 2011 - 6:35
ba si tu l'entend comme tu dis pas bon signe :?
avatar
Tracide
Invité

GLI ne demarre pas Empty Re: GLI ne demarre pas

Sam 19 Fév 2011 - 7:59
pourquoi? on parle bien de celle qui est dessous la voiture?
avatar
manu35g60
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2907
Date d'inscription : 13/02/2010
Localisation : 35rennes

GLI ne demarre pas Empty Re: GLI ne demarre pas

Sam 19 Fév 2011 - 10:00
mais comme tu dis de l'entendre tres bien Question oui tu dois l'entendre mais pas trop si elle bourdonne Evil or Very Mad surtout a chaud pas bon 😉
polo-maxi16s
polo-maxi16s
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 925
Date d'inscription : 06/11/2009
Localisation : toulouse

GLI ne demarre pas Empty Re: GLI ne demarre pas

Sam 19 Fév 2011 - 14:23
regarde si tu as de l'étincelle aux bougies déjà et si ton essence arrive en débranchant la durit d'arrivée et en mettant le contact ca doit gicler

essence plus étincelle plus air ca pete...sinon faudra regarde le callage...

mais avant tout controle les bases...
Contenu sponsorisé

GLI ne demarre pas Empty Re: GLI ne demarre pas

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum