Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aller en bas
avatar
Delaitre
Nouveau Golfoo
Nouveau Golfoo
Messages : 9
Date d'inscription : 18/06/2009
Localisation : évreux

PROBLEME VENTILO MK1 GTI Empty PROBLEME VENTILO MK1 GTI

Mar 6 Oct 2009 - 21:34
bonjour j'ai un problème avec ma golf gti 1800.Je n'ai plus de ventilateur de radiateur.en chintant la sonde de température du radiateur sa ne tourne pas.j'ai changé le fusible qui été cramé.Le ventilo ne tourne pas.quand je le branche en direct sur la baterie il tourne.je ne voie pas du tout d'ou peut venir la panne. y'a t'il un relais? Question
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Mar 6 Oct 2009 - 23:05
Tu shuntes la sonde ou les fils dans la prise Question

Ton calorstat ouvre ? ton radiateur chauffe ?

Question
avatar
Delaitre
Nouveau Golfoo
Nouveau Golfoo
Messages : 9
Date d'inscription : 18/06/2009
Localisation : évreux

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Mer 7 Oct 2009 - 14:07
je chunte la sonde mais mon ventilo ne tourne pas.mon radiateur est super chaud. Y'a pas une autre sonde quelque part? Question
yoann(legros)
yoann(legros)
la biquette team
l'eleveur de chat noir
la biquette teaml'eleveur de chat noir
Messages : 8322
Date d'inscription : 15/08/2007
Age : 35
Localisation : 29

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Mer 7 Oct 2009 - 15:48
La sonde en bas du radia peut être morte.

Ou alors son faisceau (a cette sonde) 😉
yopkiwi
yopkiwi
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 6154
Date d'inscription : 24/04/2005
Localisation : Quimper (29)

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Mer 7 Oct 2009 - 23:21
en bas à droite ta un termocontact
a 2 ou 3 fils si 2 vitesses
tu mets un fil entre les 2 cosses et normamelement il se declenche
avatar
Delaitre
Nouveau Golfoo
Nouveau Golfoo
Messages : 9
Date d'inscription : 18/06/2009
Localisation : évreux

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Jeu 8 Oct 2009 - 5:49
il n'y a que 2 prises et quand je met un fil entre les 2 le ventilo ne tourne pas.c'est un peut la merde coté eletricité
yopkiwi
yopkiwi
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 6154
Date d'inscription : 24/04/2005
Localisation : Quimper (29)

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Sam 10 Oct 2009 - 2:28
dans ce cas ,ton termocontact est hs ou ton ventilateur , teste le direct en 12V
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Sam 10 Oct 2009 - 10:45
Delaitre a écrit:je chunte la sonde mais mon ventilo ne tourne pas.mon radiateur est super chaud. Y'a pas une autre sonde quelque part? Question

Ce que je veux te dire c'est est-ce que tu shuntes SUR la sonde ou SUR la prise qui arrive à la sonde, car il faut shunter sur la prise du faisceau et non sur la sonde

😉



yopkiwi a écrit:dans ce cas ,ton termocontact est hs ou ton ventilateur , teste le direct en 12V

Déjà fait Laughing
avatar
Delaitre
Nouveau Golfoo
Nouveau Golfoo
Messages : 9
Date d'inscription : 18/06/2009
Localisation : évreux

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Mar 13 Oct 2009 - 19:40
Question en branchant le ventilo en direct sur 12v sa tourne Very Happy mais quand je passe par le faiseau en place et en chuntat ma sonde au niveau des cosses du faiseau sa ne tourne pas Question
Contenu sponsorisé

PROBLEME VENTILO MK1 GTI Empty Re: PROBLEME VENTILO MK1 GTI

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum