Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aller en bas
avatar
KVLT
Invité

probleme essuie glace Empty probleme essuie glace

Jeu 11 Juin 2009 - 19:49
bonjour a tous, j'ai depuis quelques jours un probleme avec les essuies glaces avant de ma polo (1.4l de 1998), pour faire court, il ne fonctionnent plus du tout, sinon le lave glace fonctionneet les fusibles sont bons.
Quand le voiture est demarée et que j'actionne le comodo, rien ne bouge mais le moteur reagi (compte tour qui monte) comme si les moteurs d' essuie glace etaient bloquer.

Si quelqu'un avait une idée, merci!
Cordialement.
Xav25
Xav25
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 177
Date d'inscription : 11/02/2009
Localisation : Doubs

probleme essuie glace Empty Re: probleme essuie glace

Jeu 11 Juin 2009 - 21:36
salut ! tu as essayé de voir si la tringlerie est libre ?
tu peux meme essayer d'alimenter en directe le moteur des essuies glace,
voir si ils fonctionnent.
comme ça tu pourras deja cibler un peu plus d'ou vient la panne !
avatar
KVLT
Invité

probleme essuie glace Empty Re: probleme essuie glace

Ven 12 Juin 2009 - 12:56
salut ! non j'ai pas regarder encore, mais au sujet du branchement en direct, comment proceder?
merci
Xav25
Xav25
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 177
Date d'inscription : 11/02/2009
Localisation : Doubs

probleme essuie glace Empty Re: probleme essuie glace

Sam 13 Juin 2009 - 14:44
pour le branchement en direct j'en avais testé un sur une ZX ,
j'avais juste mis un chargeur de batrie aux bornes du moteur de l'essuie glace . si le moteur marche c'est que ca vient du cablage ou du comodo
si le moteur force mais ne tourne pas ou pas bien faut regarder dans la tringlerie. si il ne marche plus du tout , verifier le moteur .

je vais essayer de me renseigner pour savoir si le moteur est en 12 ou 6 volts histoire de pas le griller 😉


PS : voir aussi le relais !

ou ici http://www.forum-auto.com/pole-technique/section12/sujet441199.htm
avatar
KVLT
Invité

probleme essuie glace Empty Re: probleme essuie glace

Sam 13 Juin 2009 - 21:58
salut, le probleme est resolu, le blocage venez du moteur qui s'etait gripper cet enfoiré! (il avez fonctionner la veille pourtant). Bref, demontage, degrippage et ca remarche nickel! Et merci pour ton aide xav25 Cool
Xav25
Xav25
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 177
Date d'inscription : 11/02/2009
Localisation : Doubs

probleme essuie glace Empty Re: probleme essuie glace

Sam 13 Juin 2009 - 22:01
mais de rien ! ravis que ca remarche ! 😉
Contenu sponsorisé

probleme essuie glace Empty Re: probleme essuie glace

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum