Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-39%
Le deal à ne pas rater :
SEB Friteuse à huile (1.2 kg de frites)
49.99 € 82.35 €
Voir le deal

Aller en bas
avatar
Date d'inscription : 01/01/1970

Problème de démarrage à chaud ! Empty Problème de démarrage à chaud !

Mar 1 Juil 2008 - 16:05
Bonjour à tous,

Apresè quelques recherches sur le forum (et sur d'autres sites...) je vous soumet mon problème.

J'ai une golf 3 1l4 monopoint, année 1996 et 100000km.
Le problème, je vais le décrire d'un point de vue chrnologique...

Il y a 3 mois : je roulais tranquillement, et la voiture cale au moment ou je m'arrete à un stop. 25 minutes après j'ai réussi à démarrer ( il faisait environ 15°C dehors.), En gros : à froid : démarrage au quart de tour, à chaud : impossible. J'ai vérifié les bougies, usées, vraiment usées...Après changement, je laisse la voiture monter en T°C, je coupe, je redémarre !!!

Une semaine plus tard : la voiture ne veux plus démarrer du tout à chaud !Je surf sur différents sites, et pense à la sonde de température. Je fais le test suivant : Moteur chaud, on débranche la sonde température: Si le moteur démarre (alors que branché, ça ne démarre pas), c'est la sonde de température qui est HS, sinon c'est autre chose. C'était mon cas, j'ai donc changé la sonde.

Mais....3 jours après avoir changé la sonde, le problème recommence !

On m'a parlé de relai 109, de bobine, des isolants de bougies, du contacteur neiman, et d'autres choses encore, mais vous....qu'en pensez-vous ?

Merci!
avatar
passatg60syncro
Golfoo sur-actif
Golfoo sur-actif
Messages : 2382
Date d'inscription : 22/06/2007
Localisation : 91

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Mar 1 Juil 2008 - 17:45
bobine et isolants de bougies
change la tete et le doigt d'allumeur en meme temps
avatar
Date d'inscription : 01/01/1970

Problème de démarrage à chaud ! Empty Merci!

Mer 2 Juil 2008 - 8:38
Je vais tester ça.. Par contre je ne trouve pas la fonction Search, pour trouver comment tester la bobine, les isolants de bougies, etc!

Quelqu'un peut me dire comment faire des recherches sur le forum?

EDIT : C'est bon j'ai trouvé :mdr: , maintenant je ferais les tests et je verrai bien ce que ca donner, je vous tiens au courant!

MErci
avatar
Date d'inscription : 01/01/1970

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Mer 2 Juil 2008 - 13:39
Alors j'ai testé la bobine, le transmetteur de Hall, ainsi que le module d'allumage, comme indiqué dans la Revue technique. Le seul soucis, c'est que pour le test du module d'allumage, je n'ai pas la lampe témoin dont ils parlent...J'ai donc fait toutes les mesures possibles, les résistances et tensions sont conformes.

Question : J'ai fait ces test le moteur froid, dois-je les faire à chaud aussi?
Je ne sais pas si cela changera quelque chose...

PS : je joint les 2 pages de la RT, pour que vous puissiez y voir plus clair sur ce qui à été fait....
Problème de démarrage à chaud ! Page015rb4xc6.th

Problème de démarrage à chaud ! Page016ts8wk8.th



Merci pour votre aide!
avatar
electricboy
Golfoo de Platine confirmé
Golfoo de Platine confirmé
Messages : 1750
Date d'inscription : 30/09/2004
Localisation : Limousin
http://electricboy2.free.fr

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Mer 2 Juil 2008 - 17:58
regardes si ton cata est pas bouché !
avatar
Date d'inscription : 01/01/1970

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Mer 2 Juil 2008 - 18:42
Salut,

Quand tu dis bouché, tu veux dire que plus aucuns gaz ne passent ou bien qu'il es HS? Comment je peux faire pour voir si mon cata est HS?
Je fait des trajets suffisament longs pour que celui ce se régenère...
fredissimo06
fredissimo06
Golfoo de Platine
Golfoo de Platine
Messages : 1121
Date d'inscription : 04/04/2005
Localisation : 06 Cagnes sur Mer
http://sew.xooit.fr/index.php

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Jeu 3 Juil 2008 - 17:17
pour savoir s'il est pas bouché, tu vas chez norauto, ils te feront un diagnostique gratuit.

sinon la meilleur solution c est de la passer au vag-com.
big-ben
big-ben
Golfoo sur-actif
Golfoo sur-actif
Messages : 4447
Date d'inscription : 13/11/2002
Localisation : 77 membre de la B.A.B

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Ven 4 Juil 2008 - 18:06
tu as un allumeur magnetti marelli ?
si oui, tu peux le changer.
j'ai eu le même soucis sur ma polo et j'ai du changé l'allumeur.
après plus de soucis en plus c'est une maladie sur ces moteurs.
Contenu sponsorisé

Problème de démarrage à chaud ! Empty Re: Problème de démarrage à chaud !

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum