Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon Japon : le display Pokémon Go de retour en stock sur ...
Voir le deal

Aller en bas
avatar
Date d'inscription : 01/01/1970

Problème électrique + essuie/lave glaces. Problème de masse? Empty Problème électrique + essuie/lave glaces. Problème de masse?

Jeu 1 Mar 2007 - 1:07
Salut, j'ai quelques problèmes sur ma Golf II GL de 1987 (1.8L 90cv essence, starter auto).

En fait, y'a pas mal de problèmes électriques dessus. J'ai aussi l'impression qu'il y a pas mal de branchements qui sont pas d'origine, ça arrange peut-être pas la chose ...

Donc en gros, là on avait les glaces électriques qui marchaient pu alors on a pris du jus sur l'allume cigare pour les alimenter (en prenant soin de mettre un fusible), jusque là, aucun problème ça marche.

Le truc c'est que j'ai aussi un problème au niveau des essuie glaces ainsi que le lave glace.
Je m'explique, le lave glace ne marche pas mais la pompe est bonne, elle tourne quand on la branche "
toute seule"
(je sais plus comment mon père a vérifié ça, mais ça marche). Pareil derrière, ça crache pas.
On a réussi à la faire cracher quand même une fois (devant et derrière) en faisant divers tests, ça vient donc pas des gicleurs qui sont bouchés.
Quand on teste la pompe branchée au circuit avec une lampe témoin, on se rend compte qu'elle reçoit très peu de jus. (l'ampoule de la lampe témoin est très faible).

Pareil, les essuie glaces ne marchent qu'en position rapide, pas d'intermittence ni de vitesse lente.
Mais en fait, parfois ça arrive à marcher en lent ou en intermittence, genre une fois sur 6-7. Mais jamais de problème en vitesse rapide, ça marche à tous les coups.
L'essuie glace arrière est également chiant à arrêter.

J'ai aussi l'éclairage de la plaque arrière qui ne fonctionne pas, pourtant l'ampoule est bonne.
Y'a aussi eu des faux contacts dans le stop gauche ainsi que dans le clignotant droit, mais ça, ça remarche maintenant. Me demandez pas pourquoi, j'en sais rien mais ça marche Razz

En voyant tous ces problèmes électriques, on a directement pensé à un problème de masse avec mon père. Du coup on a changé les tresses de masse, ça marche toujours pas, on a un peu plus de jus à la lampe témoin mais ça change pas grand chose ...

Quelqu'un aurait une idée d'où ça pourrait venir ? Je sais pas si tout est lié ...

Pour les essuie glaces, ça pourrait aussi venir du komodo non ?

A noter que quand j'ai récupéré la voiture, elle n'avait pas tourné depuis 3 ans.


Voilà, en espérant que quelqu'un pourra m'aider !

Merci d'avance, @+
avatar
tofs
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 190
Date d'inscription : 28/11/2006
Localisation : 47

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Jeu 1 Mar 2007 - 8:50
regarde ton point de masse sur la voiture au niveau de ta batterie. Elle est peut etre oxide ca expliquerai le manque de patate. Pour tes vitres je te conseil de tirer un plus de la batterie. les moteurs de vitres pompe pas mal de jus.
avatar
tofs
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 190
Date d'inscription : 28/11/2006
Localisation : 47

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Jeu 1 Mar 2007 - 8:51
verifi aussi l'etat de la batterie et de l'alternateur.
avatar
Date d'inscription : 01/01/1970

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Jeu 1 Mar 2007 - 10:40
Merci de ta réponse ! Very Happy

Effectivement, j'avais oublié quelques précisions, les voici :
La batterie est neuve, l'alternateur a été changé y'a une semaine mais il n'est pas neuf, il vient de la casse.
On a aussi gratté le point de masse en changeant les tresses de masse ce week end, il était effectivement oxidé.
Enfin ça vient pas de là à priori :?

L'alternateur qu'on m'a vendu serait défectueux ? A mon avis ça vient pas de là.

Vraiment bizarre ce problème, on continue à chercher ...
avatar
Date d'inscription : 01/01/1970

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Lun 5 Mar 2007 - 17:26
Pour ceux que ça intéresse, on a partiellement résolu le problème.

A priori ça vient (venait ?) effectivement du commodo.
On a donc injecté de la bombe dans le petit trou au dessus du commodo et les essuie glaces remarchent dans toutes les positions.
Bon par contre le lave glace marche pas, mais je pense pas qu'on démontera le volant et tout pour changer un commodo, on va sûrement mettre un bouton dans le tableau de bord, c'est moins chiant.

Pour ce qui est de l'éclairage de la plaque, c'était un fil de coupé dans le caoutchouc au niveau des charnières du coffre, c'est donc réparé aussi.
avatar
clean.mister
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 4755
Date d'inscription : 05/01/2005
Localisation : FTW

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Lun 5 Mar 2007 - 19:07
change le commodo ! 😉
avatar
Date d'inscription : 01/01/1970

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Mar 6 Mar 2007 - 3:43
Faudrait que j'essaie d'en trouver un à la casse.

Pas trop chiant de démonter tout le brol ? Volant + les trucs autour j'imagine.
yopkiwi
yopkiwi
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 6154
Date d'inscription : 24/04/2005
Localisation : Quimper (29)

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Mar 6 Mar 2007 - 3:48
Le comodo sa va vite!
tu vire le klaxon en forcant
tu demonte à l'aide d'une douille de 22 je crois le volant en le bloquant avec tes genoux , evite le neiman c'est bof je l'ai deja fait mais vaut mieux pas , ensuite tu vire 3 / 4 vis a l'aide d'un tourne vis plat , tu sort gentillement le comodo en le debranchant 😉
avatar
Date d'inscription : 01/01/1970

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Mar 6 Mar 2007 - 4:04
Merci !

En plus, en fouillant un peu, j'ai trouvé ça, nickel !
yopkiwi
yopkiwi
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 6154
Date d'inscription : 24/04/2005
Localisation : Quimper (29)

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Mar 6 Mar 2007 - 4:12
HO BA T tranquille la !!
courage meme si t'en a pas besoin ;
)
Contenu sponsorisé

Problème électrique + essuie/lave glaces. Problème de masse? Empty Re: Problème électrique + essuie/lave glaces. Problème de masse?

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum