Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -39%
Prix cassé sur le Smartphone Samsung Galaxy ...
Voir le deal
479 €

Aller en bas
TiiCk
TiiCk
Jeune Golfoo
Jeune Golfoo
Messages : 13
Date d'inscription : 11/04/2014
Localisation : Seine et Marne

Soucie + Après contact Empty Soucie + Après contact

le Sam 23 Mai 2015 - 19:57
Bonjour tout le monde,

J'ai une Vento de 96 1.6l 75ch
Que j'ai acheter en février dernier j'y ai mis ma sono nickel
Mais depuis quelque jour je rencontre des soucie...
La semaine dernière mon Autoradio (Alpine CDA 137 BTI ) c'est éteint tout seul et c'est rallumé quelque seconde après, en fin de semaine il c'est de nouveau éteint...
impossible de le rallumé durant ma vadrouille... Le lendemain matin j'ai mis la clé dans le contact et Hop le voila qui se rallume... Hors depuis hier il est de nouveau éteint et impossible de le rallumé !

Les fusible sont bon j'ai contrôlé, le poste marche je l'ai contrôlé dans ma Polo et il s'allume quand je met la clé sur le contact.

Le seul moyen de le faire marcher sur la Vento est de couplé le file rouge + le jaune de l'autoradio et de les brancher ensemble sur le + permanent de la voiture.
Y a t'il un danger ? hormis le fait qu'il faut que je pense a l'éteindre a chaque fois ^^

J'aimerais donc savoir si quelqu'un aurai une idées de ou cella pourrais venir car je sais que sa vient du + après contact mais... de oû !
je suis pas spécialement doué et électronique. Y aurai t'il par hasard un fusible ou un relai spéciale pour le + après contact indépendant de celui de l'autoradio ? est ce que ce soucie pourais venir du Neyman ?

Merci d'avance pour votre aide !
Bonne route


TiiCk, Team Vag IDF
Soucie + Après contact Dsc_0213
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum