Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en français : où le ...
Voir le deal

Aller en bas
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty problème kit éclaté

Lun 25 Juil 2011 - 17:52
bonjour à tous

voilà ma copine m'avait offert un kit éclaté , tout allé correctement jusqu’à ce jour!

en fait quand je le branche normalement sur l'ampli il ne fonctionne plus...je suis obligé de brancher les + avec le + du sub et les - avec le - du sub. là il fonctionne mais trop fort! les baffles vibre trop fort ( j'ai l'impression que le kit éclaté prend la puissance du sub du fait qu'ils sont branché ensemble).

j'aimerais savoir pourquoi sa ne fonctionne pas ou plus avec un branchement normale?!

si quelqu'un sait m'aider, sa serait super sympa!

bonne soirée à tous

Geoffrey

😉
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mar 26 Juil 2011 - 15:49
Et si tu les branches sur la sortie du sub et que tu branches le sub sur la sortie des kits éclatés, ils fonctionnent tes kits?
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mar 26 Juil 2011 - 19:05
j'ai essayé, le kit fonctionne mais donne trop fort, je ne sais pas comment sa se fait, p-e parce que branché sur sortie sub? en fait il vibre beaucoup trop fort...par contre le sub branché sur les sortie du kit, sa ne fonctionne pas...je me demande si les sorties pour le kit ne sont hs :-s
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mar 26 Juil 2011 - 19:44
Si le sub ne fonctionne pas sur la sortie du kit éclaté, alors c'est ta sortie qui est cramée!!

Tu tournes avec un ampli?

Regarde s'il y a un filtre passe haut ou passe bas qui filtre les fréquences mais ça ne laisse rien présager de bon.

Quand tu branches ton kit sur la sortie sub, c'est normal que ça vibre trop fort car il y a toutes les basse fréquences qui arrivent et le woofer ne peut pas les traiter. Puis la puissance nécessaire au sub et au kit n'est pas la même
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mar 26 Juil 2011 - 19:57
oui je n'ai qu'un ampli...mais je pense en mettre un deuxième justement juste pour le kit éclaté.

a quoi tu vois si il y a un filtre passe haut et passe bas? Embarassed désolé pas très calé Embarassed
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mar 26 Juil 2011 - 21:48
C'est marqué dessus. en général c'est un genre de cluster à décaller pour le passer d'un mode à l'autre 😉
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 10:49
je t'ai fais 2 ptite photo pour toi voir le bazard!

pour la première photo, c'est bien les 2 sorties du mileu ( en haut ) qui déconne. j'ai essayé de "
joué"
avec les petites boutons mais sa ne change rien, il n'y a que le sub qui réagi...

problème kit éclaté 20110727102705

et voici la deuxième photo pour te montrer les petits boutons en question que j'ai sur le sub...

problème kit éclaté 20110727102728

et maintenant c'est le sub qui commence a faire des siennes! quand je mets le volume à 1 ou 2 le sub donne mais l'impression qu'il craque..on dirait un bourdon
:?
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 11:05
C'est possible que ton ampli soit entrain de rendre l'âme!!

Quand tu fais tes branchement, tu ne peux pas mettre l'ampli sur les cosses "
bridged"
et le kit eclaté au centre, ce branchement n'est pas correcte!!

Passe ton switcher en mode stéréo, branche ton ampli sur les deux connexions du haut (+ &
- Right) et le kit sur les deux connexions dessous (+ &
- Left).
Comment sont branché tes RCA et tu en as combien?

As tu vérifié l'état de tes fusibles (4x20A)?

Dis moi ce que ça fait.
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 11:28
branché l'ampli sur les connexion du haut? tu veux dire le sub non? :-s

les rca j'en ai 4 (2 fiches quoi) car j'avais déjà acheté un dédoubleur pour pouvoir mettre un 2è ampli mais il n'y a qu'une fiche de branché pour l'instant. et les fusibles j'ai regardé, ils sont bon...

par contre je viens de remarqué un truc...j'ai un ptit truc a coté de l'ampli pour réglé les décibels, quand je le débranche du d'ampli, le sub donne beaucoup mieux! va t'en comprendre quelque chose...!
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 11:35
Oui je voulais bien parler du sub!! :mdr:
Le sub se régle avec le bouton bass boost qu'on voit sur la photo (est-ce celui ci dont tu parles pour régler les décibels?)

Les 4 RCA sont bien branchés?
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 11:40
non la le truc dont je parles c'est la fiche qu'on voit a moitié en haut sur la 2è photos...

je n'ai branché que 2 rca... la bleu branché en haut et la blanche branché en bas...toutes les 2 sur le input

j'ai essayé le branchement comme tu m'as dit...bonne nouvelle le kit fonctionne, mauvaise nouvelle, le sub donne casi rien :-(
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 11:55
Bon alors tes branchements ne sont pas bon!!
Prends tes "
Y"
et branche les 4 RCA!
Tu branches l'ampli et le kit comme je t'ai au dessus et tu verras tout fonctionnera bien une fois que tu auras faitles réglages avec le gain "
input level"
.

La prise remote controle c'est pour déporter une télécommande au niveau du volant et contrôler le niveau des basses 😉

PS : attends, c'est un ampli 2 ou 4 hauts parleurs?
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 12:18
je dois les brancher comment les rca? car pas envie de refaire une connerie...
la prise remote controle, c'est mieux de la laissé ou enlever?

pour le nombre de hp je penses que c'est 4 non? vu qu'il y 4 canaux...

je passe surement pour un con mais bon je préfère demander pour ne pas faire de conneries!
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 12:23
Si c'est un 4 canaux alors oui c'est mal branché.
Mais sur la photo on en voit que deux.

Fait une photo plus large de ton ampli et vu de dessus aussi 😉
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 12:27
ah bhé alors c'est un 2 lol car il n'y a que sa...comme sur la photo...
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 12:31
OK donc tu ne peux pas brancher correctement ton kit eclaté et le sub 😉

Le mieux mais ça va arriver plus ou moins vite à saturation car les puissance ne sont pas les mêmes, c'est :

1) soit tu branches le sub sur la sortie de droite et les kits eclatés en parallèle sur la sortie de gauche ou

2) soit tu branches le kit éclaté gauche sur la sortie de gauhe, le droit sur la sortie de droite et ensuite tu pontes ton sub avec les sorties bridged.

Essaie et vois ce qui te convient le mieux (si ça marche correctement 😉 )
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 12:47
ah bon! :-s mais le truc c'est que j'ai relié les 2 plus ensembles et les 2 moins ensembles du kit éclaté...
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 13:25
Voilà les deux câblages que tu peux faire :

problème kit éclaté Sansreysc
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 13:50
sur le 1er schéma, je dois mélanger les plus et moins? car je comprends pas trop...en tout j'ai 2 plus, 2 moins et le plus du sub et le moin
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 13:58
Non ne mélange pas!!

J'ai mis des couleurs exprés mais je t'accorde qu'elles ne sont pas très lisibles.

Les deux plus ensemble sur la borne plus et les deux moins ensemble sur la borne moins.
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 14:05
oui désolé sa a fait tilte aprés! pour l'instant sa fonctionne plus ou moins...mais sa ne donne pas comme avant mais c'est toujours sa!

tu penses qu'en mettant un 2è ampli juste pour le kit serait mieux?

je dois encore faire quelque réglage pour que sa aille mieux mais c'est toujours sa.

en tout cas un grand merci à toi pour ton aide!

j'espère ne pas avoir parut trop con lol
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 14:18
Il faut apprendre pour connapitre et tant que tu ne poses pas les questions pour avoir la réponse, tu ne peux pas savoir.

Avec un deuxième ampli ça sera top car la c'est du bricolage 😉
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 14:21
merci 😉

pour le 2ème ampli, j'ai déjà le dédoubleur pour le cable d'alim...mais je vais donc devoir trouvé une 2ème masse?
BBS_RS
BBS_RS
Golfoo de Diamant
Golfoo de Diamant
Messages : 2396
Date d'inscription : 19/03/2006
Localisation : Toulon (83)

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 14:42
Non garde la même masse (dans la mesure ou elle est bonne) mais avec une section plus grosse de câble
avatar
wa4ko
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 115
Date d'inscription : 23/06/2011
Localisation : Tournai

problème kit éclaté Empty Re: problème kit éclaté

Mer 27 Juil 2011 - 17:14
oui la masse est bonne mais je ne saurais pas prendre plus gros car sinon sa ne passe pas au niveau de l'ampli ( là ou le cable vient se mettre )
Contenu sponsorisé

problème kit éclaté Empty Re: problème kit éclaté

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum