Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon EV6.5 : où trouver le Bundle Lot 6 Boosters Fable ...
Voir le deal

Aller en bas
avatar
vince60
Invité

Problème passage de vitesse Empty Problème passage de vitesse

Mar 25 Jan 2011 - 12:04
Bonjour à tous,

j'ai un souci de passage de vitesse en roulant avec ma GTD de 1988.

Jai changé la boule inférieur du levier, réglé au poil le levier après avoir trouvé le shéma de fabrication de l'outil de centrage du levier.

Mes vitesses ne passent quasiment pas moteur en marche, il faut forcer sur le levier comme un malade, passage de marche arrière dans un gros hurlement de pignon !

Moteur arrêté, les 5 et la marche arrière passent correctement.

J'ai pensé à une usure de l'embrayage, mon cable étant presque réglé à fond, et la pédale assez dure à enfoncer.

j'ai tombé la boite de vitesse.

Le disque et le mécanisme sont impeccables.
le pion situé au centre du mécanisme est un peu marqué par la tige, mais rien de grave.

La tige est un peu émoussée au bout : je l'ai mesurée, elle fait un peu moins de 342 mm, qui est la taille donnée sur les sites de vente de pièces.

j'ai démonté le couvercle du cul de boite : la butée, derrière le doigt d'appui est venue en 3 morceau : est ce normal ?


J'ajoute que je pense avoir fait une connerie en vidangeant la boite, en mettant de l'huile en 90, alors qu'il semblerait qu'il faille uniquement de la 75 /90.

Mes questions : que pensez vous de tous ça ?

Je pense acheter une tige et une butée, remettre de l'huile en 75, mais j"
hésite à remonter le tout si le problème persiste !
polo-maxi16s
polo-maxi16s
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 925
Date d'inscription : 06/11/2009
Localisation : toulouse

Problème passage de vitesse Empty Re: Problème passage de vitesse

Mer 26 Jan 2011 - 12:39
maladie sur ces boites la tige qui traverse le plateau..

changer le plateau!
avatar
vince60
Invité

Problème passage de vitesse Empty Re: Problème passage de vitesse

Mer 26 Jan 2011 - 13:17
Merci pour ta réponse.

Le plateau n'a rien, le pion central est un peu marqué, c'est tout.

le mécanisme est nickel, pas de doigts cassé.

j'ai commandé une tige et une butée, ma butée étant en 3 morceaux, je ne pense pas que ce soit normal.

J'espère que ça résoudra mes problèmes !
yanncox
yanncox
Golfoo sur-actif
Golfoo sur-actif
Messages : 1625
Date d'inscription : 03/04/2004
Localisation : @ la campagne!!
http://vwinside.free.fr/

Problème passage de vitesse Empty Re: Problème passage de vitesse

Mer 26 Jan 2011 - 13:56
Si la butée est en plusieurs morceaux, c'est effectivement pas normal mais normal que les vitesses ne passent plus.
avatar
vince60
Invité

Problème passage de vitesse Empty Re: Problème passage de vitesse

Mer 26 Jan 2011 - 19:22
De toutes façons, je vous ferai part de la suite des évennements quand j'aurai remonté !
avatar
ouzzy01
Jeune Golfoo
Jeune Golfoo
Messages : 31
Date d'inscription : 13/01/2011
Localisation : maine et loire

Problème passage de vitesse Empty Re: Problème passage de vitesse

Jeu 27 Jan 2011 - 3:42
bonjour
je pense que ton probleme est du a ton cable d embrayage
si tu n as pas eu de mal a enlever ton cable d embrayage
ou lors des essai tu n avais pas besoin de beaucoup lever le pied gauche pour avancer
c est ton rattrapage de jeux automatique qui est dans le cable d embrayage qui est mort Shocked
c est la grosse surepaisseur dans le cable qui fait le rattrapage de jeux d embrayage ! elle se trouve au niveau de la batterie environ
attention quand tu acheteras le cable neuf
pose le sans le toucher puis enleve l espece de collier blanc qui est fixer sur cette surepaisseur mais sans le casser
tu en auras besoin si tu demonte ta boite
tu devras le refixer au meme endroit avant de demonter le cable !
c est une maladie assez connu sur golf 2
j espere que mes conseil vont t aider
ouzzy
avatar
vince60
Invité

Problème passage de vitesse Empty Re: Problème passage de vitesse

Jeu 27 Jan 2011 - 9:57
Salut Ouzzy,

Non, ce n'est pas le cable responsable : j'ai un modèle sans rattrapage de jeu automatique.

La voiture débraye correctement, j'ai suffisamment de course, je n'ai pas besoin d'écraser la pédale pour débrayer.

J'ai sorti la boite plus pour éliminer tout doute sur mon embrayage, qui n'a que 70 000 et qui est nickel (l'ancien, avait tenu 270 000).

Pas d'usure, mécanisme impéccable, juste le pion central du plateau un peu marqué par la tige.

Du coup, j'ai sorti le cul de boite pour verifier le mécanisme de débrayage :

- la tige : un peu émoussée au bout : normal je pense, elle a 330 000.

- la butée derrière est en morceau : la partie qui appuie sur la tige, avec les billes, le corps, puis la pastille arrière, en contact avec le doigt, tout est venu séparément quand j'ai démonté.

Je doute qu'elle soit démontable comme ça, si j'en juge pas la photo de la pièce :

http://www.mecatechnic.com/Butee-d-embrayage~Pieces-pour-Golf-2~Embrayage--Boite~~FR-GO2-EMB-BUT-.htm

en plus, je n'arrive pas à recoincer la pastille arrière dans le corps de la butée.

J'ai aussi, je pense, mis une huile de boite trop épaisse : de la 90.

M'enfin, j'attends une nouvelle tige et une butée neuve pour remonter, avec de la 75/80, et j'espère que ce sera résolu !
et j'espère que tout va refonctionner !
avatar
vince60
Invité

Problème passage de vitesse Empty Re: Problème passage de vitesse

Sam 29 Jan 2011 - 23:49
Remontage aujourd'hui et essai :

avec :

- tige d'embrayage neuve

- butée d'embrayage neuve

- huile 75 /80 au lieu de la 90

problème résolu !

les vitesses passent bien, embrayage redevenu souple !

Mon prochain achat sera un cable d'embrayage, car avec le temps, il s'est détendu et j'ai dû quasiment le regler à fond pour avoir un débrayage correct.
avatar
vince60
Invité

Problème passage de vitesse Empty Re: Problème passage de vitesse

Dim 6 Fév 2011 - 22:26
Bonsoir à tous,

ça recommence !

passage de vitesse quasi impossible...

- la tige et la butée d'embrayage sont neufs
- le cable neuf également.

Lors du démontage : disque, plateau et mécanisme impeccable...

- bonne huile dans la boite.

J'ai l'impression que le problème empire lorsque la voiture est chaude.


la course de l'embrayage me semble correcte..

Est il possible que le mécanisme d'embrayage ne débraye plus assez ?? ( il a 70 000)

ou bien la boite est morte ?

Pourtant, les vitesses passent bien moteur à l'arret, pas de residus metallique dans l'huile à la vidange..

je sèche !

quelqu'un a une idée ??
Contenu sponsorisé

Problème passage de vitesse Empty Re: Problème passage de vitesse

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum