Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Elden Ring Shadow Of The Erdtree édition Collector : où le ...
Voir le deal

Aller en bas
avatar
rémig60
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 183
Date d'inscription : 05/01/2007
Localisation : réunion

probléme sur 16vg60 fume noir Empty probléme sur 16vg60 fume noir

Sam 13 Fév 2010 - 23:57
salut à tous voila j'au un pti probléme g une grosse fumée noire à l'échapement au ralentit comme à l'accélération à froid comme à chaud..mais je n'ai pas de perte de puissance elle répond parfaitement et démarre trés bien aussi.gestion g60 puce sls jai des injecteur vert de g60..méme en baissant la préssion d'éscence toujour pareil à part que sa accélére mal :? ..jai régler la sonde co à 500 ohms la sonde bleu est neuve...et quand je débranche la sonde lambda pour voire si sa as une incidence toujours aucun changement, noir ..jai tester les capteur de papillon c'est ok...aider moi car la je voit pu du tout ou chercher... Question (ps j'inverse la polarité de la bobine + - elle démare quand méme bisard non)
elle doit étre posséder :mdr:
détail de mon montage sur mon post
http://www.golfoo.net/forum/viewtopic.php?t=113871&
postdays=0&
postorder=asc&
start=75
avatar
kinchouka
Golfoo de Platine confirmé
Golfoo de Platine confirmé
Messages : 1666
Date d'inscription : 07/08/2009
Localisation : malonne

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 0:01
peut être de la calamine qui se décolle ?

tu as mis un produit pour nettoyez dernièrement ?
UberMario
UberMario
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 2930
Date d'inscription : 19/12/2008
Localisation : Loin !

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 1:46
Le G ne pisse pas d'huile?
avatar
rémig60
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 183
Date d'inscription : 05/01/2007
Localisation : réunion

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 12:26
kinchouka a écrit:peut être de la calamine qui se décolle ?

tu as mis un produit pour nettoyez dernièrement ?

je ne pênse pas que c sa car je vient de mettre la culasse 16v dessus et jai néttoyer les piston avant
avatar
rémig60
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 183
Date d'inscription : 05/01/2007
Localisation : réunion

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 12:33
UberMario a écrit:Le G ne pisse pas d'huile?

g ouvert le g hier pour une réfection et vérification. ct bien noir à lintérieur mais pas de trace dhuile...

peut étre lhuile que jai mise il yavait du bardhal 5w50 dedans et comme il yavait plus je lai mélanger avec du 10w50...je c pas si sa as une incidence...et lhuile est un peu noir..vous en pensez quoi
avatar
rémig60
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 183
Date d'inscription : 05/01/2007
Localisation : réunion

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 12:34
mais lhuile quand sa brule c bleu non...? pas noir..?
avatar
kinchouka
Golfoo de Platine confirmé
Golfoo de Platine confirmé
Messages : 1666
Date d'inscription : 07/08/2009
Localisation : malonne

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Dim 14 Fév 2010 - 19:29
rémig60 a écrit:mais lhuile quand sa brule c bleu non...? pas noir..?

euh sa dépend lol

j'ai déja vu de l'huile qui crame noir mais en général c bleu
avatar
gregG3
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 194
Date d'inscription : 14/02/2010
Localisation : 37 Tours

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Mar 16 Fév 2010 - 0:09
salut,
surement trop riche.
le filtre à air n'est pas colmaté?
tu as regardé la couleur de tes bougies?
l'idéal dans toute prépa c'est la lambda large bande...
ArM
ArM
Beet Team Ponto
Beet Team Ponto
Messages : 1067
Date d'inscription : 03/04/2008
Localisation : Outside for a SuperCharged ride !!

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Lun 1 Mar 2010 - 0:03
si ta lambd est HS ou deconnecté tu tourne en mode degradé ... riche a 11,5 ou 11,7 ...

donc tu pues et tu marche pas forcement comme il faut ...

As tu un mano AFR large bande ? si ou quelle est on AFR ... Si tu na pas 14,7 en stab alors tu es suceptible d'etre tout noir ...

Bon courage ! Very Happy
Contenu sponsorisé

probléme sur 16vg60 fume noir Empty Re: probléme sur 16vg60 fume noir

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum