Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : où commander le coffret ...
Voir le deal
64.99 €

Aller en bas
avatar
rija06
Invité

[golf 2] poste qui disjoncte et qui redémarre Empty [golf 2] poste qui disjoncte et qui redémarre

Lun 17 Nov 2008 - 17:36
bonjour.

je fait ce post parceque j ai un problème avec ma tite sono dans ma golf 2.
Au fait le probleme c est que des que je mets le volume un peu élevé ( a partir de 20
pour un volume maximal de 50: que je ne trouve pas exagéré car je sais que normalement on ne dois jamais mettre le volume à fond car le matos risque de peter ), et ben le poste disjoncte et redémarre comme si de rien n etait et ca se repete jusqu a ce que je baisse le volume . Et cela surtout quand je mets les basses un peu élevées ( genre +2 avec un max de +5) mais sans non plus d exagération.
Au fait mon installation le faisait deja quand j ai acheté la voiture (avec l ancien poste d origine) puis j ai changé le poste (JVC), j ai mis 4 nouveaux hauts parleur (Alpine), un sub (Caliber) un ampli (caliber)et un condensateur (caliber). je signale que tout a été installé neuf.

donc voila si vous savez ou est le probleme aidez moi parceque c est assez enervant .

merci d avance
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Lun 17 Nov 2008 - 18:43
Bonjour,

Avant tout, merci de te présenter dans la rubrique dont tu trouveras le lien dans ma signature.

Merci

Eric

😉
Polet02
Polet02
Golfoo sur-actif
Golfoo sur-actif
Messages : 831
Date d'inscription : 30/05/2008
Localisation : 02

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Lun 17 Nov 2008 - 20:46
ERIC16S a écrit:Bonjour,

Avant tout, merci de te présenter dans la rubrique dont tu trouveras le lien dans ma signature.

Merci

Eric

😉

Commence par la 😉

Ensuite suivant ta description , tu as simplement une chute de tension quand tu demandes de la puissance,
essai de tirer une bonne masse et une bonne alim sur ton + permanent et tu n'auras plus de probleme. 😉
avatar
rija06
Invité

[golf 2] poste qui disjoncte et qui redémarre Empty réponse

Mar 18 Nov 2008 - 20:38
OK

je vais faire la présentation ;
)
avatar
ossa
Jeune Golfoo
Jeune Golfoo
Messages : 56
Date d'inscription : 16/11/2008
Localisation : Bruxelles

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mer 19 Nov 2008 - 13:20
J'ai eu le même problème avec mon Alpine. Dès que je passais 21 du Volume, il coupait et se remettais à zero au niveau volume et si je remettais le volume à 21...rebelotte!

Depuis que j'ai mon sub et mon ampli j'ai plus se probleme. J'ai jamais trop compris pourquoi. A l'arriere j'avais des éliptiques Focal de 85W RMS et je n'avais pas d'ampli donc j'imagine que je pompais trop sur le pti ampli de l'autoradio (4x45w). Ca c'est ma theorie, j'en sais trop rien. J'ai plus de probleme depuis que les eliptiques sont branche sur l ampli.

Tu as trouvé la soluce?
avatar
rija06
Invité

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mer 19 Nov 2008 - 22:07
salut

au fait on m a dis que soit c est la masse qui n est pas bien mise, soit c est la section de mes cables sont trop courts, soit c est la taille (mm²) de es cables qui sont je signale d origine.
moi au contraire j ai 4 HP Alpines de 60Wrms le poste est 4 fois 50.
Mais, que je fait marcher l ampli et le sub ou pas, le meme probleme revient donc pas de la car en plus j ai un condensateur de 2 farad.
en ce moment j ai pas trop le temps mais le week end prochain je vai m y mettre.
j te tiens au courant
avatar
Fred77
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 5090
Date d'inscription : 09/07/2005
Localisation : 77

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mer 19 Nov 2008 - 22:54
Question Ou as tu pris ta masse ???
avatar
rija06
Invité

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mer 19 Nov 2008 - 23:39
au fait je n ai rien touché au branchement
j ai gardé celui d origine ( elle était équipée d un poste sony que j ai viré)
j ai juste changé de poste
mick76
mick76
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 118
Date d'inscription : 12/07/2008
Localisation : elbeuf(76)

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mar 2 Déc 2008 - 15:30
il mais arrivé la meme chose c etais les cable des hp qui etais mort j ai retiré des cable neuf et depuis nickel 😉
avatar
rija06
Invité

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Mar 2 Déc 2008 - 21:08
ok

j vais d abord essayé de remplacer la masse et si ca ne marche pas je vais attaquer les cables hp.

merci
G2GTI
G2GTI
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 552
Date d'inscription : 26/05/2008
Localisation : Aisne LAON

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Ven 9 Jan 2009 - 0:39
Salut!!!!!!!!!
Pour ce problème généralement sa vient des cables haut parleur en faites soit 2 fils se touches + et - soit le + d'un hp touche la masse.
Si sa arrive le poste ce met en protection et se coupe pour se relancer.
A petit volume il y a pa de problème mais dés qu'on monte sa fait comme de l'electricité court circuit et sa se coupe mais la pas de danger ces des très petites tensions, mais juste assez pour que le poste se coupe et se mette en sécurité.
Donc vérifier tout les cables hp voir si ils sont bien isolés 😉
Contenu sponsorisé

[golf 2] poste qui disjoncte et qui redémarre Empty Re: [golf 2] poste qui disjoncte et qui redémarre

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum