Besoin d'aide, mon VR6 ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Dim 3 Mai 2015 - 17:55

Bonjour la communauté.. 😉

Voila je rencontre un problème sur mon VR6 OBD1..
Je vous explique celui ci le plus détaillé possible
Du jour au lendemain mon véhicule ne veux plus démarrer..!
Elle a commencer a déconner de jour en jour au moment de la mise en route que se sois a chaud ou a froid, et en revenant d'une balade elle n'a plus voulu se remettre en route. et a se jour toujour en mode recherche de panne...

J'ai commencer a chercher de mon coté, et après quelques minutes d'analyse je me suis appercu que je n'avais plus d'allumage "
étincelle non présente au bougie"
et plus de gestion pompe a essence car celle ci ne monte plus en pression..

J'ai pensé sur le coup au relais de pompe a essence, donc je les changés ainsi que celui du calculateur pour etre sur de mon coup, "
pieces origine VW"
mais toujour rien... :?
J'ai changé le calculateur vu que j'en et un autre de réserve avec la meme référence.. Mais idem.. rien de rien

donc j'ai continuer dans ma lancée, et vu qu'il n'y a pas d'etincelle ni de gestion pompe a essence, il y a un capteur qui et en défaut, j'ai pensé au capteur PMH (regime moteur) je les démonté et pris des mesures au voltemétre. celui ci se compose de 3 fiche, la 1er le blindage le 2eme et 3eme l'infos, je trouve sur c'est deux connexion 550Ohm.. Donc est il OK pour votre part..!? ou je peu très bien avoir une valeur mais que celui ci sois quand meme défectueux..?

Enfin je c'est plus ou mettre de la tete, donc je vient vers vous pour que vous puissiez m'aidez dans ma recherche de panne.... Razz

J'ai du oublier des infos nécessaire, hésité pas a me demander, je vous répondrez le plus clairement possible..

Merci d'avance pour votre aide
Amicalement, 😉

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par nas le Lun 4 Mai 2015 - 10:16

en permière idée je penserais a l'allumeur (si ya un capteur effet hall dedans je suis pas certain), puis au pmh

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Lun 4 Mai 2015 - 11:30

Slt Nas,


Se matin j'ai pris quelques mesures voir si il n'y avais pas une coupure dans mon faisceau electrique niveau compartiment moteur et habitacle, valeur prise contacteur ON

alim injecteurs= 12.6V
alim contacteur de papillon= 5V
alim boitier d'allumage= 12.5V
J'ai controlé les masses de tous c'est organes et ainsi l'alim calculateur aucune coupure et celui ci et alimenté..

J'ai controler l'alim de la pompe a essence, quand je mais le contact sur ON celle ci fonctionne 1seconde on l'entend tournée dans son compartiment .. démarreur lancé aucun alimentation..

Se qui et sur, il y a quelque chose qui et en defaut "
sonde ou autre"
et qui me balance l'info au calculateur, qui celui ci me coupe l'alimention pompe a essence et l'allumage..

Perso de mon coté je pense aussi au capteur PMH, ou au boitier d'allumage..!

Pouvez vous me dire si le boitier d'allumage balance une infos au calculateur, tout comme la sonde PMH qui elle OUI.!?

En gros je n'est pas de pompe a essence car je n'est pas d'allumage, le calculateur coupe l'alimentation de la pompe a essence pour ne pas engorger le moteur car les injecteurs son alimenté en 12V, donc fond leur taff niveau ouverture, fermeture..!


Merci pour votre aide..;
)

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par nas le Lun 4 Mai 2015 - 12:41

c'est normal que ta pompe ne fonctionne qu'une seconde ou 2 a la mise du contact, mais lorsque tu actionne le démarreur elle doit tourner en permance 😉

en fonction des années tu as parfois le capteur hall de l'allumeur + le pmh
et l'un ou l'autre peut t'empecher de démarer

si tu as la possibilité, il faut vérifizer que tu ai un signal en sortie pmh et en sortie d'allumeur

tu ne peux pas faire une lecture défaut au fait?

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Sam 9 Mai 2015 - 23:28

Merci Nas pour ta réponse,

Désolé du retard.

Dans tout les cas on se penche sur le Capteur PMH et la bobine d'allumage, car le capteur HALL et fragile a se que j'ai pu entendre, et celui ci claque assez facilement et pose pas mal de soucis..!

Pour se qui et de la branché a la valise, cela mais impossible, l'ancien proprio a supprimé les fiches de connexion.. :-?
Pour qui, pour quoi, je ne serez vous dire.. gagnée du poids..!!?? :mrgreen:

Enfin affaire a suivre, mais vue que je n'est pas trop le choix, je part sur un capteur PMH neuf et une bobine d'allumage neuf.. je vois que une de c'est deux choses qui peut résoudre mon problème..

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par guile40 le Dim 10 Mai 2015 - 9:20

fais un diag...les codes defauts sont enregistrés dans le calculateur,sors le calculo et branche toi dessus ,kline etc...choppe toi le schema pinout du calculo et un vieux vagcom style 409.

guile40
Golfoo d'or confirmé
Golfoo d'or confirmé

Messages : 832
Date d'inscription : 28/05/2007
Localisation : chez moi

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par actarus le Dim 10 Mai 2015 - 12:20

c'est la poisse du der links!

actarus
Golfoo sur-actif
Golfoo sur-actif

Messages : 4422
Date d'inscription : 16/11/2005
Localisation : sur euphor

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Mar 12 Mai 2015 - 8:01

guile40 a écrit:fais un diag...les codes defauts sont enregistrés dans le calculateur,sors le calculo et branche toi dessus ,kline etc...choppe toi le schema pinout du calculo et un vieux vagcom style 409.

Salut Guile,
On a possibilité de se brancher directement sur le calculateur pour voir les codes pannes..?
il y a t'il des entreprise qui on le matos pour cela.?

Tu me parle d'un vieux Vagcom style 409, ou peu on choppé se style de matos.?

Merci pour ta réponse

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par actarus le Mar 12 Mai 2015 - 10:00

les vr6 ont une prise diag, et ca fonctionne avec n'importe quel vagcom/vcds.

il te faudra juste la trouver ou la calber si c'est un swap mal fait.

actarus
Golfoo sur-actif
Golfoo sur-actif

Messages : 4422
Date d'inscription : 16/11/2005
Localisation : sur euphor

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par guile40 le Mar 12 Mai 2015 - 21:01

j avais mentionner le 409 car c est le moins cher...10euros ...
apres comme te dis actarus tu peux tres bien recabler une prise.

guile40
Golfoo d'or confirmé
Golfoo d'or confirmé

Messages : 832
Date d'inscription : 28/05/2007
Localisation : chez moi

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Mar 12 Mai 2015 - 21:23

Merci les gars pour votre réponse,

pour effectuer un nouveau cablage pour la prise diag, il y a t'il du monde qui sais ou se repiquer..!?

Apres quelle système de VagCom prendre, une version simple..?

Merci pour votre aide

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par actarus le Mer 13 Mai 2015 - 15:20

les vagcom, c'est tous les mêmes! les nouvelles versions s'adaptent aux nouvelles voitures.

pour la prise diag, un +, un - et le gris/blanc du diag

actarus
Golfoo sur-actif
Golfoo sur-actif

Messages : 4422
Date d'inscription : 16/11/2005
Localisation : sur euphor

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par pepito76 le Dim 17 Mai 2015 - 0:16

Salut,

J'ai trouver la panne..
après avoir recu le module d'allumage neuf qui n'a rien changé a mon problème, j'ai penser a une chose que j'avais lus sur le web..
le teste du KLAXON..!
et le verdict et tombé, Neiman HS..
Plus cas changer le contacteur de neiman, et cela sera regler jusqu'au prochain épisode.. Cool

Merci de m'avoir aider sur mon problème.. 😉

pepito76
Jeune Golfoo
Jeune Golfoo

Messages : 18
Date d'inscription : 22/11/2014
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Besoin d'aide, mon VR6 ne démarre plus.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum