Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
WD Green SN350 – Disque SSD interne NVMe M.2 – 2 To
99.99 €
Voir le deal

Aller en bas
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty pb cligno...

Lun 31 Oct 2005 - 22:02
Voilà, je vous présente l'histoire

histoire de ne pas venir au rdv de brie avec un e voiture super crade, je décide de la laver

manque de pot, l'eau s'infiltre dans ma bidouille pour les cligno dans les phares et fait un court circuit....

le relais chauffe, et le cache commence a fondre

j'enlève le relais et rentre chez moi sans cligno, a la nikoumouk quoi....

le samedi, j'isole facon si l'eau passe, je me tape un ours... je test avec mes warning, ca marche nickel,


mais le hic, c'est que lorsque je met mes cligno par le comodo ca marche pas... meme le témoin au tdb...

je teste donc, moteur arrèté, si mes veilleuses s'allume bien du bon coté et c'est le cas


alors, je m'en retourne a vous, car j'ai baisé mon dimanche a trouver une solution mais rien....

merci d'avance
frdd
frdd
Golfoo sur-actif
Golfoo sur-actif
Messages : 1916
Date d'inscription : 23/05/2005
Localisation : 76 - ROUEN www.caddykulture.net www.17pouces.net

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:07
Phoenix a écrit: je me tape un ours...
euh comment ca??? Question :mdr: :mdr: :mdr:
Tyson
Tyson
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 5136
Date d'inscription : 22/02/2004
Age : 46
Localisation : 77 Fontenay Tresigny et sur Golfoo

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:14
Peut etre ton commodo qui en a prit un coup (par l'ours peut etre Question )

:mdr: :mdr: :mdr:
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:28
tyson a écrit:Peut etre ton commodo qui en a prit un coup (par l'ours peut etre Question )

:mdr: :mdr: :mdr:

et c'est cher?

pas un ours hein....
Tyson
Tyson
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 5136
Date d'inscription : 22/02/2004
Age : 46
Localisation : 77 Fontenay Tresigny et sur Golfoo

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:38
Phoenix a écrit:

et c'est cher?

pas un ours hein....
Tu connais personne qui en a un pour faire l'aisser Question 😉
avatar
thibthib02
Invité

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:44
pour quelle auto?? de quelle année?? sinon j'en ai un de MK2 d'occas pour essai (le cligno ne revient pas tout seul après les virages) et je suis dans le 77 demain vers 10h. MP si ça t'interesse
Tyson
Tyson
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 5136
Date d'inscription : 22/02/2004
Age : 46
Localisation : 77 Fontenay Tresigny et sur Golfoo

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:44
C'est pour un Vento 😉
avatar
thibthib02
Invité

pb cligno... Empty Re: pb cligno...

Lun 31 Oct 2005 - 22:45
c'est le meme que MK2?
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Mar 1 Nov 2005 - 10:39
c'est pour une Vento Gt de 93
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Dim 6 Nov 2005 - 22:43
j'ai changé le commodo samedi, et toujours le meme problème...
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Jeu 10 Nov 2005 - 8:26
bon, hier nouveau test, et je pige rien


j'ai testé au multimètre ma boite a relais,

j'ai bien tout le temps un +12v qui arrive

j'ai une masse qui arrive quand je met mes warnings

et j'ai une masse quand mon commodo de clignotant est en route (sinon j'ai une résistance infini... circuit ouvert koi)


donc ma question, es ce que quelqu'un pourrais en enlevant son relais de cligno (tout en haut a droite de la boite a relais simple pos 6) et me dire s'il a bien une masse quand il met ses clignos...


merci d'avance a vous
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Ven 25 Nov 2005 - 8:50
toujours mon pb, sauf que là j'ai refait de nouveau test:



changement des deux commodo et du faisseau qui va des commodo a la boite a relais...


---> Marche toujours pas
thaichim
thaichim
Golfoo de Platine
Golfoo de Platine
Messages : 1147
Date d'inscription : 22/02/2005
Localisation : 76

pb cligno... Empty Re: pb cligno...

Ven 25 Nov 2005 - 16:01
Phoenix a écrit:toujours mon pb, sauf que là j'ai refait de nouveau test:



changement des deux commodo et du faisseau qui va des commodo a la boite a relais...


---> Marche toujours pas


Question c***e, tu as regardé tes fusible?
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Ven 25 Nov 2005 - 16:03
d'après la Rta c'est le meme fusible pour les cligno que pour les warning...
avatar
VR6PASSION
Invité

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:02
Reste plus que les ampoules des clignos!!! 😉
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:07
VR6PASSION a écrit:Reste plus que les ampoules des clignos!!! 😉

si tu avais lu, tu aurais vu que les warning fonctionne bien, donc, perso je sais pas quel voiture tu as, mais dans toutes celles que j'ai connu, les ampoules de clis sont les meme que celle de warning...
avatar
VR6PASSION
Invité

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:09
Excuse moi j'avais zappé cette information.... Excusemoi aussi de vouloir d'aider.... Pas la peine d'être agressif
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:10
VR6PASSION a écrit:Excuse moi j'avais zappé cette information.... Excusemoi aussi de vouloir d'aider....


non, mais comprend que je ne suis pas assez c*n pour changer un faiseau sans tester les fusibles et les ampoules...

ca fait toujours plaisir d'etre traité comme un c*n
avatar
VR6PASSION
Invité

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:12
Prends le comme tu veux!!! Je te repéte que j'ai zappé ... maintenant il arrive aussi que l'on ne pense pas à tout sans forcement être con!!!!
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:15
VR6PASSION a écrit:Prends le comme tu veux!!! Je te repéte que j'ai zappé ... maintenant il arrive aussi que l'on ne pense pas à tout sans forcement être con!!!!

alors dsl de l'avoir mal pris,

mais ce pb me prend la tete

je te fais donc des excuses public


Pardonnez moi Mr VR6PASSION
avatar
VR6PASSION
Invité

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:18
le MR VR6 PASSION n'est peut pas nécessaire mais j'éspre néanmoins que tu trouveras la solution à ton probléme....
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Sam 26 Nov 2005 - 17:22
VR6PASSION a écrit:le MR VR6 PASSION n'est peut pas nécessaire mais j'éspre néanmoins que tu trouveras la solution à ton probléme....

j'espère aussi

dsl encore
Phoenix
Phoenix
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 7923
Date d'inscription : 08/02/2004
Localisation : 94 Chevilly
http://www.phoenix-team.fr/

pb cligno... Empty Re: pb cligno...

Mer 7 Déc 2005 - 10:29
Alors, maintenant le pb est résolu, grace a Mr electricboy, qui m'a super aidé en Mp,


il s'agissait en fait du fils de plus après contact (fils bleu noir) qui était coupé a l'intérieur de l'isolant

pourquoi je sait pas, mais en le testant, j'ai pas de continuité d'un bout a l'autre du faisseau sur ce fils là,

en attendant j'ai repasser un fils en parallèle, mais je vais changer le faisseau prochinement pour etre pénard....


encore merci electricboy
Contenu sponsorisé

pb cligno... Empty Re: pb cligno...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum