Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

Aller en bas
avatar
dimshot
Invité

Pb d'ampli sur protection Empty Pb d'ampli sur protection

Dim 14 Oct 2007 - 10:05
voila j'ai installé 2amplis un pour les voies et un pour le sub
l'alimentation arrive en 35mm² dans le coffre et avec un repartiteur :
l'ampli voie est alimenté en 10mm² il fonctionne nikel

l'ampli sub se mets en protection il est alimenté en 16mm² j'ai verifié s'il n'yavait pas de faux contact aparement non
dans le sub on entend faiblement un parasite (bom bom bom bom)
d'ailleur je l'entend aussi dans mes hp une fois le volume a zero
avez vous des conseils svp
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Dim 14 Oct 2007 - 10:09
Essaye d'inverser tes RCA, puisque ceux des HP avant fonctionnent, utilises les pour faire un essai Question


😉
avatar
dimshot
Invité

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Dim 14 Oct 2007 - 10:10
ok tu veux dire que ça pourrais venir des rca ? Dans ce cas si jE debranche justE mes rca sub l'ampli se retirera de la protection non?
avatar
Fred77
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 5090
Date d'inscription : 09/07/2005
Localisation : 77

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Dim 14 Oct 2007 - 10:55
Ou alors fait deja un essai a blanc, c'est a dire de la brancher juste avec le + et - et remote. sil il se met en protection ca vient de ton ampli.

Si il fonctionne tu branches tes RCA puis tes hp 1 par 1 jusqu'a ca qu'il se mette en protection et la tu verras de suite d'ou vient ton probleme.

😉
avatar
dimshot
Invité

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Dim 14 Oct 2007 - 13:02
ok je fais ça dans l'aprem merci les gars
avatar
dimshot
Invité

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Dim 14 Oct 2007 - 21:26
Donc j'ai fait plusieurs truc
retirer les rca sa fait rien
mettre l'alim de l'autre amplis sa fait rien tjr en protection donc j'imagine que sa vient de l'ampli
et la je me demande comment je dois m'y prendre car je l'ai acheter sur ebay au us

quelqu'un a deja eu recour a ce genre ? sur un blem de garanti on fait comment?
avatar
dimshot
Invité

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Jeu 18 Oct 2007 - 23:40
Bon les gars finalement j'lai ouvert et la stupeur il était cramé ça ne peut pas etre moi car aucun fusible n'a grillé et surtt que j'lé branché en même temps qu'un autre ampli qui fonctionne nikel mais surtt avec la même alim .
J'ai donc vu pour le réexpedié mais la banane c'est que pour le réenvoyé au us c'est 143.50+20e de douanes donc si vous connaissez un mec bon en electronique sur idf j'suis prenneur les gars merci d'avance
Contenu sponsorisé

Pb d'ampli sur protection Empty Re: Pb d'ampli sur protection

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum