Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : sortie d’un nouveau ...
Voir le deal

Aller en bas
pier
pier
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 551
Date d'inscription : 11/07/2006
Localisation : 77 Fontainebleau / 75 Paris Butte Montmartre
http://wayoflife.canalblog.com

Aucun poste ni branchage ne marche sur ma G2... Empty Aucun poste ni branchage ne marche sur ma G2...

Mer 3 Jan 2007 - 19:18
Je poste pour essayer de resoudre un probleme qui me semble vraiment etrange...

Sur ma G2 j'achete un poste sony neuf je le branche sur l'ancien branchement (il n'y avait pas de poste mais il y'en avait deja eu un)

et là rien ne se passe. J'explique, le cd peut etre ejécté ou inséré, le bip rouge clignote mais le poste ne s'allume pas. Je teste avec un voltmetre, j'ai un plus un moins, une masse les fusibles sont bons et je ne comprends pas...

J'ai éssayé 5 postes differents et sa fait toujours pareil.

De plus j'ai meme éssayé en tirant un plus et un moins de ma batterie et ca me fait pareil...

Crying or Very sad

Si vous avez des idées.. 😉

Et bonne année à tous
avatar
KR Powaaa
Golfoo de bronze
Golfoo de bronze
Messages : 282
Date d'inscription : 18/01/2006
Localisation : Chateauneuf sur Loire (45)

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Mer 3 Jan 2007 - 20:34
Salut j'ai deja eu un poste qui ne marchait pas sans l'antenne et j'ai chercher un moment avant de trouver! 😉
pier
pier
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 551
Date d'inscription : 11/07/2006
Localisation : 77 Fontainebleau / 75 Paris Butte Montmartre
http://wayoflife.canalblog.com

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Jeu 4 Jan 2007 - 18:20
J'ai aussi branché avec l'antenne mais ca ne change rien..... Crying or Very sad

Personne n'a de solution ?
davy
davy
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 152
Date d'inscription : 31/12/2003
Localisation : 42

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Jeu 4 Jan 2007 - 21:41
ta essayé de de faire un pont entre le + permanent et le + accessoire du faisceaux de l'autoradio
















appuye sur power Question :mdr:
pier
pier
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 551
Date d'inscription : 11/07/2006
Localisation : 77 Fontainebleau / 75 Paris Butte Montmartre
http://wayoflife.canalblog.com

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Sam 6 Jan 2007 - 12:52
Nan j'ai pas éssayé le pont.

Mais le bouton power je l'ai usé d'éssayé... Laughing
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Dim 14 Jan 2007 - 13:36
davy a écrit:ta essayé de de faire un pont entre le + permanent et le + accessoire du faisceaux de l'autoradio


appuye sur power Question :mdr:


Je pense que ta solution est là : tu dois avoir 1 seul + d'alimenté sur les 2 nécessaires ... Question

T'en es où ?? Question


😉
colera82
colera82
Jeune Golfoo
Jeune Golfoo
Messages : 68
Date d'inscription : 27/12/2006
Localisation : montauban

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Lun 15 Jan 2007 - 14:42
Tu prends la notice du poste pour voir ce qu'il lui faut comme alim et autre.Ensuite avec un mutimétre tu test tous les fils jusqu'a les identifiés un par un et sa devrait marcher Cool
avatar
lo.ic
Golfoo de bronze
Golfoo de bronze
Messages : 205
Date d'inscription : 01/11/2003
Localisation : 77

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Lun 15 Jan 2007 - 23:09
simplet le mal aimé a écrit:
davy a écrit:ta essayé de de faire un pont entre le + permanent et le + accessoire du faisceaux de l'autoradio


appuye sur power Question :mdr:


Je pense que ta solution est là : tu dois avoir 1 seul + d'alimenté sur les 2 nécessaires ... Question

T'en es où ?? Question


😉

+1, ca m'a fait la meme quand j'ai branché mon poste la semaine derniere, 10mn plus tard j'avais trouvé.

en fait il y a un pontage à faire le faisceau du poste
avatar
tofs
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 190
Date d'inscription : 28/11/2006
Localisation : 47

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Mar 30 Jan 2007 - 16:21
oui sur les golf 2 il n y a pas d'apres contact necessaire pour les autoradios donc il faut mettre le jaune et rouge ensemble.
Contenu sponsorisé

Aucun poste ni branchage ne marche sur ma G2... Empty Re: Aucun poste ni branchage ne marche sur ma G2...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum