Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : sortie d’un nouveau coffret Ultra Premium ...
Voir le deal

Aller en bas
avatar
Squall1986
Invité

Problème de grave/aigus Empty Problème de grave/aigus

Lun 19 Sep 2005 - 23:47
Bonjour, alors je vais vous expliquez le plus clairement possible mon problème :

Depuis hier, du jour au lendemain (alors que ma sono fonctionnait pendant des mois), je n'ai plus de grave a l'arrière, donc je me retrouve avec 6 tweeters !!! (4 a l'avant, et 2 a l'arrière). Je me dis alors que c'est mes haut parleurs de derrière qui ont lachés (Pioneer), mais alors j'ai paramétrer l'autoradio (Clarion) pour n'avoir que le son a l'arrière gauche : et comme par hazard, le haut parleur fonctionne et je retrouve mes graves. Alors j'en fait autant pour l'arrière droit seul, et cela marche aussi. Dès que je remet la balance sur les deux arrières (et en désactivant les avants), je n'ai plus de basse !!!!

Alors je me dis que c'est l'autoradio, je le permutte et en met un autre, et malheureusement meme problème. Je change ma tablette arrière et met 2 Haut parleurs Oxygen, le problème réside encore.

Je travaille dans un bureau d'étude en électronique (apprenti), et personne n'a d'idée par rapport a mon problème !!!

Please HELP !!!! Une bonne voiture sans sono c'est quoi ?????

Merci beaucoup
Mk1 79
Mk1 79
Golfoo d'or
Golfoo d'or
Messages : 673
Date d'inscription : 10/07/2005
Localisation : Panam

Problème de grave/aigus Empty Re: Problème de grave/aigus

Lun 19 Sep 2005 - 23:57
Ca ressemble étrangement à une inversion de polarité tout cela !! Question
Si tes subs sont déphasés, le mouvement de leur membrane est alors inversé. Cela a pour effet d'annuler totalement les basses. En effet, lorsqu'une membrane monte, l'autre doit avoir le même mouvement.
Peux-tu vérifier tes polarités à l'entrée de tes HP et bien contrôler que le + est sur le + et ainsi de suite ?
avatar
Squall1986
Invité

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 0:03
Alors deja je n'ai pas de sub ni d'ampli, désolé pour l'oublie. Ensuite pour la polarité c'est peut etre possible, mais si l'haut parleur fonctionne très bien quand je paramètre l'autoradio pour que l'HP fonctionne séparément, alors cela ne pourrait pas être un problème de polarité non ?
kennygolf
kennygolf
Golfoo d'or
Golfoo d'or
Messages : 722
Date d'inscription : 02/05/2004
Localisation : 54

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 11:24
Justement, l'inversion de la polarité ne se ressent que quand les 2 HP focntionnent en même temps !

Enfin c'est bizarre quand même. Tes polarités n'ont pas pu s'inverser comme ça Question
avatar
Invité
Invité

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 11:26
possible pour les polarités.

J'avais un soucis à la c.. aussi avec mon install.

Quand mon fader était au centre, j'avais de grosses saturations quand il y avait des pics grave+aigue et parfois, plus de basse du tout.

J'ai revérifié mon cablage, tout était inversé. J'ai remis tout ça comme il faut et maintenant, c'est de la baaaaaalle !
karmann78
karmann78
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 104
Date d'inscription : 16/01/2005
Localisation : Paris

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 18:42
il est vrai , que si tu as essayé avec un autre post
et des autres hp , il ne te reste plus que le cablage 😉
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 20:08
Squall1986 a écrit:Bonjour, alors je vais vous expliquez le plus clairement possible mon problème :

Depuis hier, du jour au lendemain (alors que ma sono fonctionnait pendant des mois), je n'ai plus de grave a l'arrière, donc je me retrouve avec 6 tweeters !!! (4 a l'avant, et 2 a l'arrière). Je me dis alors que c'est mes haut parleurs de derrière qui ont lachés (Pioneer), mais alors j'ai paramétrer l'autoradio (Clarion) pour n'avoir que le son a l'arrière gauche : et comme par hazard, le haut parleur fonctionne et je retrouve mes graves. Alors j'en fait autant pour l'arrière droit seul, et cela marche aussi. Dès que je remet la balance sur les deux arrières (et en désactivant les avants), je n'ai plus de basse !!!!

Alors je me dis que c'est l'autoradio, je le permutte et en met un autre, et malheureusement meme problème. Je change ma tablette arrière et met 2 Haut parleurs Oxygen, le problème réside encore.

Je travaille dans un bureau d'étude en électronique (apprenti), et personne n'a d'idée par rapport a mon problème !!!

Please HELP !!!! Une bonne voiture sans sono c'est quoi ?????

Merci beaucoup


Les polarités, ok mais les fils ne se sont pas inversés tout seuls ... Question

😉
avatar
Squall1986
Invité

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 22:49
Bien vu les gars, mais en fait j'ai inversé les fils et sa marchait de nouveau, puis 2 heures plus tard plus rien. Alors là j'ai plus compris. Je me suis dis que la polarité et le sens de cablage ne joue pas, il doit y avoir un autre problème. En fait comme je manque de cosses et de fer a souder, j'ai mis cash les fils denudés dans le domino, et en fait, cela se déconnectai un petit peu, sans que le contact ne se fasse plus, mais cela suffisait pour qu'il n'y ai plus de basse !! Voila !!!!

Vive les cablâges bien fait, et pas a l'arrache !!!

Merci beaucoup les gars quand même, vos conseils m'on bien aidé a trouver le problème !!

++
avatar
un-crydamoure
Invité

Problème de grave/aigus Empty Re: Problème de grave/aigus

Mar 20 Sep 2005 - 22:52
regarde dans ton auto-radio si tu a pas un menu pour suprimé les grave ou une courbe qui aurait changer sur mon 8600(pioneer) tu peut changer la frequence du haut parleur de 50hz a 200hz en general car si tu passe que du 200hz ta frequence de grave ne sera pas reproduit et tes enceinte ne fonctionera quand 200hz donc que des aigus.
Car si tout marcher avant ya pas de raison que sa change du jour o lendemain sans toucher a ton instal.
Contenu sponsorisé

Problème de grave/aigus Empty Re: Problème de grave/aigus

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum