-39%
Le deal à ne pas rater :
Promo sur le Casque sans fil Sony WH-1000XM3
229.99 € 379 €
Voir le deal

Aller en bas
avatar
didelamad38
Nouveau Golfoo
Nouveau Golfoo
Messages : 1
Date d'inscription : 13/03/2014
Localisation : Savoie 73

Problème polo 6n essence saccade Empty Problème polo 6n essence saccade

le Jeu 13 Mar 2014 - 18:31
Bonjour,

Je possède une polo 6n essence de 1996 (moteur 1,4 GL 75cv).

J'ai un gros problème de saccade quand je roule. Au ralenti la voiture accélère toute seule (variation de 1000 tours à 1200 tours).

Il démarre très bien par tout temps et ne cale jamais, par contre quand je décélérer et donne des accours / soubresaut.

Voici la liste des pièces changés:
- Sonde de température d'eau il y a 1 an
- Sonde Lambda il y a 3 mois
- Sonde de température d'air sous le boitier papillon il y a 6 mois
- Vidange il y a 2 semaines
- Durite du reniflard il y a 1 an
- Changement des filtres air / huiles / essences
- Changement de la tête de delco, de tout les faisceaux il y 6mois.

Au départ ce problème apparaissait uniquement par temps humide et en hiver mais depuis 3 mois c'est tous les jours.

J'ai nettoyé à l'essence, le boitier papillon, le reniflard, la durite du reniflard,tous les tuyaux partant de la boite à air, mais le problème est toujours présent.

Quand je débranche la sonde température d'eau, le moteur accélère à plus de 2000 tours.
Quand je débranche la durite sur l'électrovanne d'essence la voiture accélère.

Avez vous une idée je désespère ?

Voici les photos du moteurs
https://2img.net/r/ihimg/a/img835/231/yrv5.jpg
https://2img.net/r/ihimg/a/img18/6770/lr8d.jpg
https://2img.net/r/ihimg/a/img607/7036/tc0o.jpg
https://2img.net/r/ihimg/a/img585/7160/3ckp.jpg
https://2img.net/r/ihimg/a/img585/2029/p7fk.jpg
https://2img.net/r/ihimg/a/img593/5153/f29e.jpg
https://2img.net/r/ihimg/a/img819/9833/1fre.jpg
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum