Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Pack Smartphone Samsung Galaxy S22 6.1″ + Galaxy ...
Voir le deal
599 €

Aller en bas
avatar
Corso
Jeune Golfoo
Jeune Golfoo
Messages : 53
Date d'inscription : 21/09/2010
Localisation : Bayonne

Porte fusible qui fond mais pas le fusible... Empty Porte fusible qui fond mais pas le fusible...

Ven 29 Juil 2011 - 22:44
Salut à tous,

Il y à quelques mois je n'avais plus de jus qui arrivait à la position veilleuse (veilleuse AV/AR, TDB, plaque immatriculation) j'ai donc tiré un fil du neiman jusqu'a cette position de l'interrupteur avec par précaution un fusible 5A au milieu et ça fonctionnait très bien jusqu'à il y a 3 jours.

Le porte fusible à fondu au niveau de la connexion fusible/fil mais pas le fusible, je me suis dis que le ressort avait dù bouger et que la connexion se fesait mal d'où la surchauffe. J'ai donc mis un porte fusible neuf mais rebelote ça a refondu le lendemain et le fusible toujours intact.

Porte fusible qui fond mais pas le fusible... Photo210n

Uploaded with ImageShack.us



Est ce que quelqu'un pourrait me dire pourquoi ça chauffe et pourquoi le fusible ne lache pas mais son porte fusible oui?

Merci car là je seche vraiment Question
maggi81
maggi81
Jeune Golfoo
Jeune Golfoo
Messages : 52
Date d'inscription : 30/01/2011
Localisation : Caussade 82300

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Dim 31 Juil 2011 - 13:01
Essaye de prendre ton alimentation ailleurs avec moins d'intensité (ex : alimentation de l'autoradio, sur un autre commodo...).
Celle du neiman doit etre trop forte ( je pense).
avatar
Corso
Jeune Golfoo
Jeune Golfoo
Messages : 53
Date d'inscription : 21/09/2010
Localisation : Bayonne

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Dim 31 Juil 2011 - 15:27
Merci.
C'est bizarre que ça lache 2fois en 3jours alors que ça a tenu pendant 6 mois.
J ai reussi a remettre le jus depuis son emplacement d'origine qui avait juste un faux contact au niveau de la connexion derriere la platine fusible.
pixel69
pixel69
Jeune Golfoo
Jeune Golfoo
Messages : 40
Date d'inscription : 07/06/2011
Localisation : Haute-Savoie

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Jeu 4 Aoû 2011 - 19:08
Salut,

Attention à ce genre de bricolages ça peut être la cause d'un départ de feu dans la voiture !!

D'origine pour les veilleuses il me semble qu'il y a 2 circuits (droite, gauche), alors si tu as tout shunté avec 1 fil et 1 fusible de 5A ... :/

Une petite explication qui va -je l'espère- t'aider à comprendre ce qui se passe :
Un fusible est un fil de métal qui est conçu pour entrer en fusion à partir d'une certaine température.
Un courant de 5A par exemple, va dégager une énergie qui, selon le diamètre du fil qu'il traverse, le fera fondre ou le fera juste chauffer.
Dans ton cas, dès que le courant qui va traverser ton fusible sera supérieur ou égal à 5A, le fil de métal va entrer en fusion et se casser. Il joue donc son rôle et protège le circuit électrique.

Maintenant, pour que ton fusible de casse pas, il ne peut y avoir qu'une seule raison : l'intensité ne dépasse jamais 5A.

La question est de savoir pourquoi ton montage chauffe et pourquoi le porte fusible fond.

Suppose que le fil qui maintient ton fusible a une température de fusion beaucoup plus faible que ton fusible (en gros ton fil supporte 4A alors que ton fusible en supporte 5).
Ce qui va fondre en premier, c'est ton fil, pas le fusible tu es d'accord ?

2 solutions : tu essayes de refaire le montage électrique d'origine (ce qui serait plus prudent)

ou alors

tu vires ce câble et tu en passes un plus gros et tu mets un porte fusible adapté (qui est conçu pour supporter des fusibles de 5A)


Heu, j'espère que je suis pas parti trop loin là Question
Very Happy


:coucou:
avatar
Corso
Jeune Golfoo
Jeune Golfoo
Messages : 53
Date d'inscription : 21/09/2010
Localisation : Bayonne

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Jeu 4 Aoû 2011 - 21:09
Salut et merci pour ce petit cours d'elec mais j'ai tout remis d'origine, il y avait en fait juste un faux contact derriere la platine au niveau de la connexion du +.
pixel69
pixel69
Jeune Golfoo
Jeune Golfoo
Messages : 40
Date d'inscription : 07/06/2011
Localisation : Haute-Savoie

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Jeu 4 Aoû 2011 - 21:45
Bien joué Cool
Contenu sponsorisé

Porte fusible qui fond mais pas le fusible... Empty Re: Porte fusible qui fond mais pas le fusible...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum