Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -67%
Carte Fnac+ à 4,99€ la première ...
Voir le deal
4.99 €

sèche cheveux G60 (probable vente...)

+25
golfipop
manu62126
VW-Arnaud
sunrise
UberMario
La Faucheuse
Les frangins
beniman
roser
JM
titouan
G40powa
golfeur02
gematholu
Flomouth
mk1gti
mihran
golfcabgl49
vwfan
guiguigolfiste
Mlm
alexvr623
John44
poloman
bozo
29 participants
Aller en bas
Les frangins
Les frangins
Staff Golfoo
Modérateur
Staff GolfooModérateur
Messages : 30073
Date d'inscription : 09/08/2004
Localisation : 34 Montpellier, en terrasse ! pastis powaaaaa !

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 14:25
En premier lieux, vérifie si ta rampe d'injos est alimentée, si t'as pas d'essence ca risque pas de démarrer

ensuite le calage de l'allumage se fait moteur tournant, et au pire si t'as 0° ca doit démarrer

par contre il faut que tu mettes ton cylindre 1 au PMH et vérifier si le doigt d'allumeur pointe bien sur le fil du cylindre 1 😉
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 14:37
@Les frangins a écrit:En premier lieux, vérifie si ta rampe d'injos est alimentée, si t'as pas d'essence ca risque pas de démarrer

ensuite le calage de l'allumage se fait moteur tournant, et au pire si t'as 0° ca doit démarrer

par contre il faut que tu mettes ton cylindre 1 au PMH et vérifier si le doigt d'allumeur pointe bien sur le fil du cylindre 1 😉

Mon calage distri n'était pas bon donc je le refais la, pour le repère quelqu'un peux me dire cest lequel sur la poulie d'aac???
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 15:32
J'ai refait ma distrib:

j'ai trouver sur clubcorrado un mec qui expliquait comment caler la poulie d'aac donc bien entre les 2 points et il y a un petit point derriere

sèche cheveux G60 (probable vente...) - Page 5 Bild0559

démontage

sèche cheveux G60 (probable vente...) - Page 5 Bild0565

rebelotte je replace le VM au point mort haut

sèche cheveux G60 (probable vente...) - Page 5 Bild0561j

calage de l'aac pile poil au plan de culasse haut, niveau avec mon réglé et le petit point derrière: parfait

sèche cheveux G60 (probable vente...) - Page 5 Bild0563

allumeur quasiment au point 0

sèche cheveux G60 (probable vente...) - Page 5 Bild0562n

enfin remise en place de la courroie et tension du galet tendeur..

Pour répondre j'ai bien une tension sur la rampe d'injecteur quand je met le contact (mais vu que je suis seul et pas de bras de 3m je peux pas vérifier si il y en a une fois avec le demarreur)

Je remonte mon couvre aac et le reste et je test.. J'éspère que ça va partir!!
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 16:50
Bon elle tousse et on entend que ça commence a pétarader mais elle ne démarre pas car... plus de pêche dans la batterie! Un pote viens pour essayer la!

https://www.youtube.com/watch?v=lTFS_nF9f2Q
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 18:32
Bon aller je vous faire part de mes tentatives:

- essai avec la batterie branchée à une autre voiture: RIEN, DÉMARRE PAS
- vérif du calage de distrib: parfait, pas bouger d'un poil (allumeur, acc, VM)
- vérif ordre d'allumage 1-3-4-2: BON
- vérif d'allumage sur chaque cylindre: parfait, toutes les bougies s'allument nickel
- vérif du calculateur en essayant avec un autre: RIEN, DÉMARRE PAS
- vérif de la tension sur la rampe d'injecteur pendant démarrage: micro tension de 13mV ????

sèche cheveux G60 (probable vente...) - Page 5 Iphone736s

Pour la rampe y a t-il moyen de shunter quelque chose pour voir si ce n'est pas ça? mes bougies ne sentent pas l'essence et ne sont pas trempées..

J'ai encore des doutes sur les fils non branchés comme ceux la:

sèche cheveux G60 (probable vente...) - Page 5 Iphone731

sèche cheveux G60 (probable vente...) - Page 5 Iphone733

sèche cheveux G60 (probable vente...) - Page 5 Iphone734

sèche cheveux G60 (probable vente...) - Page 5 Iphone735

sèche cheveux G60 (probable vente...) - Page 5 Iphone737

Uploaded with ImageShack.us

HELP SVP ! toutes proposition est bonne à prendre
avatar
roser
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 119
Date d'inscription : 06/03/2010
Localisation : alsace

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 19:21
re comme dit plus haut la broche noir fil bleu, il vient de l'alternateur??...si oui l'autre broche blanche fil bleu vont ensemble....et normalement sur allumeur le seul truc qui a ces une pris noir....je sais pas a quoi elle sert la blanche.....et tu a bien brancher ton arriver et ton retour essence???....sont pas inverser?....
si non je voie pas.....faut reprendre ton faisceau si non pour être sur....
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 19:52
@roser a écrit:re comme dit plus haut la broche noir fil bleu, il vient de l'alternateur??...si oui l'autre broche blanche fil bleu vont ensemble....et normalement sur allumeur le seul truc qui a ces une pris noir....je sais pas a quoi elle sert la blanche.....et tu a bien brancher ton arriver et ton retour essence???....sont pas inverser?....
si non je voie pas.....faut reprendre ton faisceau si non pour être sur....

Pour le fils bleu près du démareur oui je pense qu'il vient de l'alternateur, il me semble que c'est une masse?! (à confirmer je sais pas?) L'autre fil bleu près de la batterie je sais pas ce que c'est il me semble aussi que c'est une masse?!

J'arrive pas à trouver ce qui va sur l'allumeur!

Bah pour l'arrivée et retour d'essence non je ne pense pas! on alimente direct sur la rame d'injection et le retour se fait par le dessous du régulateur de pression non???
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 19:57
Bah oui je suis bon!

sèche cheveux G60 (probable vente...) - Page 5 Schmaalim

Uploaded with ImageShack.us
avatar
roser
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 119
Date d'inscription : 06/03/2010
Localisation : alsace

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 21:55
re le bleu broche blanche va avec la broche noir fil bleu....ces l'excitation ou un truc dans le genre...
pour le truc a cote de l'allumeur si ta de l'étincelle....
ca na rien a voir, je pense.
ta une masse sur le faisceau g60....regarde si elle est bonne....
il y a un schema elec g60, dans les swap g60 golf 1
regarde si tu voie un truc....
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 22:43
J'ai pas trop compris ce que tu m'as dit sur les fiches et broches..?
Les masses je pense quelles sont bonnes mais pourquoi je n'ai qu'une toute petite tension a la rampe d'injos?
avatar
roser
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 119
Date d'inscription : 06/03/2010
Localisation : alsace

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 23:35
en faite les 2 bleu vont ensemble...
et je te parle de la masse car ta tension a la rampe et basse....mais ces une masse du faisceau g60....
pas une masse batterie vers moteur...
faut voir
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Jeu 25 Aoû 2011 - 23:44
@roser a écrit:en faite les 2 bleu vont ensemble...
et je te parle de la masse car ta tension a la rampe et basse....mais ces une masse du faisceau g60....
pas une masse batterie vers moteur...
faut voir

Ok je reverifie mon faisceau demain matin, j'ai le schéma électrique mais en anglais, j'ai deja vu sur Golfoo un topic avec toutes les fiches Du calculateur avec le nom de l'organe electrique et numéro de borne en français!
alexvr623
alexvr623
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 131
Date d'inscription : 09/11/2006
Localisation : 23 creuse, 87 limoges

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 0:03
tres bon projet je suis sa de pres , bon courage pour ton probleme 😉
G40powa
G40powa
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 810
Date d'inscription : 11/04/2004
Localisation : 37 Nord de Tours
http://www.polo-land.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 9:07
premiere question : as tu déja vu ce moteur avec ce faisceau et ce calculateur tourner avant de le monter dans ta cab ?

Si ce n'est pas le cas alors deja peut etre le boitier est defecteueux ou alors ton faisceau ce qui arrive souvent sur les G les faisceau vieillissent mal.

au niveau de l'alimentation de la rampe il faut savoir que les injecteurs sont commandés via le boitier digifant par la masse (-) et non le + comme on pourrai le croire.
Donc met le contact et vérifie à chacune de tes prises injecteurs en les debranchant sur le fil rouge tu dois avoir la tension de la batterie donc entre 12 et 13v.
Le fil marron des injecteurs vient du boitier.

Verifie que ton boitier soit bien alimenté via le relais que tu as du rajouter.
Il y a à rajouter un relais pour l'alimentation du boitier et un relais pour les pompes à essences, mais ça tu as du le faire il me semble.

regarde un schéma des broches du boitier digifant et regarde si il est alimenté.

avant de demarrer tu entends tes pompes à essence ???

Dans ta vidéo moi j'entends pas les pompes à essence. JE suis presque certain que tu n'as pas d'essence qui arrive.

Met le contact et pendant 2 à 3s tu doit avoir de l'essence qui gicle sur le tuyau aller qui se branche sur ta rampe. Si c'est pas le cas probleme d'alimentation ou ta pompe facet qui ne rempli pas son role car il faut qu'elle puisse ammener constament de l'essence à ta pompe à essence que tu as mise sous ta baie. Pour moi elle est située trop loin du reservoir.
Il faut absolument un premier circuit avec un accumulateur avant ta pompe à essence (afin qu'elle est toujours de l'essence à son entrée) et elle doit etre située au plus pret du reservoir comme sur un G60 d'origine.
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 10:47
@G40powa a écrit:premiere question : as tu déja vu ce moteur avec ce faisceau et ce calculateur tourner avant de le monter dans ta cab ?

non jamais vu tourner avant mais la personne a qui je l'ai acheter m'a certifié qu'il tournait avant le démontage (sur un corrado) avec encore de l'huile dedans et l'eau et même essence quand je l'ai embarqué!

Si ce n'est pas le cas alors deja peut etre le boitier est defecteueux ou alors ton faisceau ce qui arrive souvent sur les G les faisceau vieillissent mal.

pour vérifié ça je vais tester mon faisceau encore une fois avec la conductivité aux bornes et fiches de l'autre bout

au niveau de l'alimentation de la rampe il faut savoir que les injecteurs sont commandés via le boitier digifant par la masse (-) et non le + comme on pourrai le croire.
Donc met le contact et vérifie à chacune de tes prises injecteurs en les debranchant sur le fil rouge tu dois avoir la tension de la batterie donc entre 12 et 13v.
Le fil marron des injecteurs vient du boitier.


hier j'ai déjà vérifié ma tension et je n'ai que 13 millivolts! pour moi ça vient de la le problème! rame pas alimentée électriquement!

Verifie que ton boitier soit bien alimenté via le relais que tu as du rajouter.
Il y a à rajouter un relais pour l'alimentation du boitier et un relais pour les pompes à essences, mais ça tu as du le faire il me semble.


Absolument j'ai bien recabler 2 relais pour le boitier et un autre pour les pompes et ils déclanchent bien tout les 2 au contact

regarde un schéma des broches du boitier digifant et regarde si il est alimenté.

avant de demarrer tu entends tes pompes à essence ???

Oui parfaitement, la pré pompe facet ne s'arrete pas d'envoyer de l'essence à celle qui est devant, quant à l'autre devant elle déclanche au contact, met en pression l'essence et s'arrete au bout de 3 secondes environ, puis quand je démarre elle renvoit encore une giclée puis se coupe car le moteur ne démarre pas

Dans ta vidéo moi j'entends pas les pompes à essence. JE suis presque certain que tu n'as pas d'essence qui arrive.

dans la video on entend peu etre pas les pompes mais elles fonctionnent parfaitement et sans aucun soucis d'alimentation (essence ou électrique) et ma rampe d'injecteur est bien pleine d'essence sous pression car j'ai voulu retiré la durite pour vérifié et même ayant couper depuis environ 30mn j'ai pris une bonne douche (exagéré biensur) d'essence sous pression, donc oui il y en a bien de l'essence!

Met le contact et pendant 2 à 3s tu doit avoir de l'essence qui gicle sur le tuyau aller qui se branche sur ta rampe. Si c'est pas le cas probleme d'alimentation ou ta pompe facet qui ne rempli pas son role car il faut qu'elle puisse ammener constament de l'essence à ta pompe à essence que tu as mise sous ta baie. Pour moi elle est située trop loin du reservoir.

Je crois que l'on ne se comprend pas, ma pré pompe facet aspire dans le reservoir via l'ancienne pompe a dépression (elle aspire par l'ancienne arrivée d'essence) elle est située juste à coté du reservoir en dessous la banquette! et elle goiche bien plus qu'une d'origine niveau débit (122L/h) donc sur l'alimentation pour le bloc pompe à pression qui est situé sous le capot il n'y à pas de problème!

Il faut absolument un premier circuit avec un accumulateur avant ta pompe à essence (afin qu'elle est toujours de l'essence à son entrée) et elle doit etre située au plus pret du reservoir comme sur un G60 d'origine.

Je vais faire mes tests!
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 13:32
@BBS_RS a écrit:Est-ce que tu as contrôlé l'état du faisceau d'alimentation pour vérifier qu'il n'y ait pas un câble de sectionné? un relais qui ne fonctionne pas?

J'ai décelé une panne déjà! ma rampe d'injecteur doit normalement être alimentée en même temps que le relais de pompe à essence (chose que ce n'étais pas le cas avant) j'ai donc relié le fil rouge/jaune sur mon relais et zouh la rampe est alimentée et il y a de l'essence qui en sort!

Par contre j'ai sondé mon faisceau et toutes les prises sont bonnes SAUF 2 !


- bornes 6 et 7 : fil noir (je ne le retrouve pas) MASSE CAPTEURS !
- borne 23 : fil normalement jaune STABILISATEUR DE RALENTI

le problème c'est que ma borne 22 : stab ralenti (l'autre fil) est bon elle sonne bien mais l'autre ne donne rien on dirait qu'elle est dans le vide

sèche cheveux G60 (probable vente...) - Page 5 Bild0567i

Par contre j'ai retrouver quel fils sonne quand je place mon testeur sur la fiche n°23 normalement le fils jaune du stab de ralenti (le 2eme fils) et c'est un fils à part du faisceau des capteurs... bizarre! je me demande si je le raccorde à la fiche sur le stab de ralenti car l'autre irait ou??

sèche cheveux G60 (probable vente...) - Page 5 Bild0568

Uploaded with ImageShack.us

HELP pour trouver le fils noir de masse des capteur emplacement 6 et 7 !
G40powa
G40powa
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 810
Date d'inscription : 11/04/2004
Localisation : 37 Nord de Tours
http://www.polo-land.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 14:30
la rampe d'injecteur a le + (rouge) doit etre alimentée en permanence dès qu'il y a le contact et ensuite le calculo envoi la commande aux injecteurs par la masse (marron).

Sinon pour tester ta continuité de fil il vaut mieux utiliser l'ohmètre et non pas la fonction qui sonne car si tu as une bonne continuité tu verra 0 ohm donc tu es sur que le faisceau soit bien bon, par contre la fonction bip sonnera meme si ton faisceau est abimé mais qu'il arrive à laisser passer quand meme un peu du courant.
Désolé mais je suis électricien lol.

Ppour le reste je peux pas t'aider il faudrait vraiment savoir exactement ce qu tu as cablé.
Tu as pas fait un schéma de ton cablage ?
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 14:45
@G40powa a écrit:la rampe d'injecteur a le + (rouge) doit etre alimentée en permanence dès qu'il y a le contact et ensuite le calculo envoi la commande aux injecteurs par la masse (marron).

Sinon pour tester ta continuité de fil il vaut mieux utiliser l'ohmètre et non pas la fonction qui sonne car si tu as une bonne continuité tu verra 0 ohm donc tu es sur que le faisceau soit bien bon, par contre la fonction bip sonnera meme si ton faisceau est abimé mais qu'il arrive à laisser passer quand meme un peu du courant.
Désolé mais je suis électricien lol.

Ppour le reste je peux pas t'aider il faudrait vraiment savoir exactement ce qu tu as cablé.
Tu as pas fait un schéma de ton cablage ?

Ok super si tu es électricien car moi en maintenance donc on va bien se comprendre! Ok pour le testeur en fonction ohmmètre et pas continuité! je viens de revérifier mes masses de calculateur c'est bon, il me manque toujours les masses des capteurs... j'arrive pas à trouver les fils (bornes 6 et 7 de couleur noir normalement..).

Batterie presque chargée ça ne veut toujours pas démarrer, ça peux être du à mon manque de masse sur les capteurs?

(Je vais faire un schéma de mon cablage la)
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 15:09
sèche cheveux G60 (probable vente...) - Page 5 Bild0572

voilà mon schéma! désolé fait en vitesse!

sèche cheveux G60 (probable vente...) - Page 5 Bild0570

et ça c'est bien mes masses n°13 et n°19 ! mais toujours pas moyen de trouver ma masse capteurs n°6 et n°7 ...

Je pense que le fil qui me reste non branché près de mon relais doit bien être relié aussi a mon relais d'alimentation calculateur! ça serait donc ma fiche n°23 qui la est vide! quand on met le contact le relais de calculo se met en route pour alimenter et aussi le stab de ralenti ! je me trompe? je pense que c'est ça!
avatar
roser
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 119
Date d'inscription : 06/03/2010
Localisation : alsace

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 17:39
ola
ces celui que je te parler...et pour les 2 autre faut partir du boitier et voir ou elle vont....
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Ven 26 Aoû 2011 - 17:42
Je vire mes petits relais pour mettre les "
vrais"
de golf donc le 31 et le 90. j'essaye de les adapter on verra..
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Sam 27 Aoû 2011 - 14:58
yessssssssss! elle est partie !!!! enfin! j'ai revu mon faisceau et recabler avec mes petits relais et ça fonctionne nickel ! j'ai changer mon calculateur (l'autre a du griller?!)

par contre ça fume pas mal au niveau du reniflard d'huile!

https://www.youtube.com/watch?v=rkzc7IvA3fo
avatar
roser
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 119
Date d'inscription : 06/03/2010
Localisation : alsace

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Sam 27 Aoû 2011 - 21:18
ola
cool!!!......
en tout cas sa tourne rond!!......
a+
La Faucheuse
La Faucheuse
Golfoo sur-actif
Golfoo sur-actif
Messages : 1951
Date d'inscription : 01/12/2003
Age : 46
Localisation : 67 Bas-Rhin Schweighouse
http://golf16sg60.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Dim 28 Aoû 2011 - 8:45
Je suis content que cela avance Smile
Flomouth
Flomouth
Golfoo d'argent
Golfoo d'argent
Messages : 435
Date d'inscription : 18/02/2011
Age : 31
Localisation : Picardie
https://www.k-lamar.fr

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Lun 29 Aoû 2011 - 12:38
Salut ! merci pour vos encouragements ça me fais plaisir ! moi aussi je suis content que ça avance la faucheuse! et oui il tourne bien rond mon ti cab roser! ralenti parfait, ça ratatouille pas un poil !
Contenu sponsorisé

sèche cheveux G60 (probable vente...) - Page 5 Empty Re: sèche cheveux G60 (probable vente...)

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum