Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Manga Spy x Family Tome 13 édition Collector : ...
Voir le deal
14.50 €

Aller en bas
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty ça clignote !!!

Mar 6 Nov 2007 - 13:56
Bonjour

j'ai toujours le même soucis sur ma one cab

le voyant qui accompagne le thermometre de température d'eau

celui qui clignote soit pour indiqué que la température d'eau est trop basse soit trop élevée et qui est sensé s'éteindre assez rapidement clignote en permanence

ça vient d'où ?

dela sonde ? pourtant la température s'affiche correctement

vos opinions ?


avatar
passatg60syncro
Golfoo sur-actif
Golfoo sur-actif
Messages : 2382
Date d'inscription : 22/06/2007
Localisation : 91

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:21
ta sonde doit etre morte
change la et tu vera bien , au pire elle sera neuve
pour la temperature d'eau ce n'est pas la meme sonde
sevi 02
sevi 02
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 579
Date d'inscription : 19/10/2006
Localisation : chez les ch'tis

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:22
Jed a écrit:Bonjour

j'ai toujours le même soucis sur ma one cab

le voyant qui accompagne le thermometre de température d'eau

celui qui clignote soit pour indiqué que la température d'eau est trop basse soit trop élevée et qui est sensé s'éteindre assez rapidement clignote en permanence

ça vient d'où ?

dela sonde ? pourtant la température s'affiche correctement

vos opinions ?




verifie ta sonde sur le bocal de liquide de refroidissement 😉
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:35
sevi 02 a écrit:
verifie ta sonde sur le bocal de liquide de refroidissement 😉

ça clignote !!! 10z4odi

ça va pas être facile :mdr:
avatar
passatg60syncro
Golfoo sur-actif
Golfoo sur-actif
Messages : 2382
Date d'inscription : 22/06/2007
Localisation : 91

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:37
petite question bete
as tu changer ton bocal?
ton modele n'est pas prevu pour la sonde
avatar
Win93
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 301
Date d'inscription : 20/05/2005
Localisation : IDF (78)

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:38
Il n'y a pas une sonde sur ton radiateur?

A mon avis ton problème vient de cette sonde.
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:40
passatg60syncro a écrit:petite question bete
as tu changer ton bocal?
ton modele n'est pas prevu pour la sonde

non rien de changé sur cette voiture qui est totalement et radicalement d'origine depuis 1986 !
avatar
Win93
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 301
Date d'inscription : 20/05/2005
Localisation : IDF (78)

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:46
Je ne sais pas si les radiateurs de one sont identiques à ceux des Golf 2, mais si tu veux j'ai une sonde qui traine chez moi.
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 18:52
Win93 a écrit:Il n'y a pas une sonde sur ton radiateur?

A mon avis ton problème vient de cette sonde.

le soucis c'est que des sondes....ben il y en a plusieurs et même si il me semble avoir fait un repérage je cherche à vérifier et à être certain de changer la bonne

les photos :

ça clignote !!! 35mecs8

ça clignote !!! Dn0byv

ça clignote !!! 350ue7a


et encore il y en a d'autres


sevi 02
sevi 02
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 579
Date d'inscription : 19/10/2006
Localisation : chez les ch'tis

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 19:13
Jed a écrit:
sevi 02 a écrit:
verifie ta sonde sur le bocal de liquide de refroidissement 😉

ça clignote !!! 10z4odi

ça va pas être facile :mdr:

Embarassed autant pour moi :mdr: :mdr: je pensait qu'il y en avait une comme sur ma one 😉
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 19:23
sevi 02 a écrit:
Embarassed autant pour moi :mdr: :mdr: je pensait qu'il y en avait une comme sur ma one 😉

c'est un peu le soucis avec les cab

il ont en fait été contemporain de plusieurs variante de berline et les modifs mécaniques sont nombreuses

d'ailleurs en 86 la berline ne devait plus être la one mais plutôt la deux non ?

avatar
Win93
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 301
Date d'inscription : 20/05/2005
Localisation : IDF (78)

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 19:25
Jed a écrit:
Win93 a écrit:Il n'y a pas une sonde sur ton radiateur?

A mon avis ton problème vient de cette sonde.

le soucis c'est que des sondes....ben il y en a plusieurs et même si il me semble avoir fait un repérage je cherche à vérifier et à être certain de changer la bonne

les photos :

ça clignote !!! 35mecs8

ça clignote !!! Dn0byv

ça clignote !!! 350ue7a


et encore il y en a d'autres




Celle que j'ai ne ressemble malheureusement à aucune de celle-ci... Embarassed
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 20:16


t'inquiète pas j'irais en acheter une neuve chez VW ...dès que je saurais la quelle changer Sad



sevi 02
sevi 02
Golfoo d'argent confirmé
Golfoo d'argent confirmé
Messages : 579
Date d'inscription : 19/10/2006
Localisation : chez les ch'tis

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 20:35
bon je ne peut pas t'aider Sad
mais sinon bon courage 😉
avatar
pimenta da rua68
Golfoo de Bronze confirmé
Golfoo de Bronze confirmé
Messages : 359
Date d'inscription : 12/02/2007
Localisation : Geneve

ça clignote !!! Empty Re: ça clignote !!!

Mar 6 Nov 2007 - 22:09
salut si tu veut controler tes sondes de température. débranche ta sonde et tu branche un multimetre en position ohmetre donc si il t'indique l'infini c'est qu'elle est morte par contre si c'est le cas contraire elle peut etre bonne! mais pas sur car elles sont une certaines résistance positive ou négative...ces résistance son donné par le constructeur je crois dans les revues technique...sinon plus simple tu achète tes 3 sondes neuve qui sont a 10euros pieces enfin je crois Laughing et puis c'est reparti 😉
avatar
chiken
Jeune Golfoo
Jeune Golfoo
Messages : 57
Date d'inscription : 15/11/2007
Localisation : France

ça clignote !!! Empty Re: ça clignote !!!

Sam 17 Nov 2007 - 12:13
la meme chose m'arrive sur ma golf MK2 en faite c'est quand la temperature est trop froide pour moi apres toi je ne sais pas masi debrachne les et nettoie les c'est peut etre un faux contact j'en avait n'ettoyer une elle avait arreter de clignoter jsuqu'as se qu'il se remette a faire froid...

parfois se sont des truc bette exemple recent je tape dans la caisse je fait une pointe j'arrive chez moi je la gare je dort la nuit le lendemain je me reveille on aurai dit que j'avai poser un remus decatalyser... mon pere me dit oui le pot est tomber laisse la voiture faut que je demonte tout je me penche je voie deuc collier de serrage je remboite le pot 5 coups de clef a pipe et c'est repartie de plus belle.... m'as mere voulais l'enmener a speedy et mon pere demonter entierement le pot comme quoi parfois sa vien de chose vraiment bete. la c'etait le principe physique de la dillatation chaud sur froid le collier c'etait detendu.
Jed
Jed
Jeune Golfoo
Jeune Golfoo
Messages : 55
Date d'inscription : 19/06/2007
Localisation : RP
http://www.neotime.c.la

ça clignote !!! Empty Re: ça clignote !!!

Dim 13 Mar 2011 - 9:32
Finalement elle avait juste besoin de rouler !

comme j'ai vendu ma berline j'ai remis en route le cab

qqs frais , amortisseurs avant roulement arrière, fuite à l'échappement, filtre à air bref grosse révision pour d'une part passé le CT et pouvoir rouler sans soucis....résultat en roulant presque tous les jours avec plus un peu de route

Miracle le voyant a fini par s'éteindre !

depuis plus de souci, il met un peu plus longtemps que la normale pour s'éteindre mais il s'éteint….c’est le principal !




Contenu sponsorisé

ça clignote !!! Empty Re: ça clignote !!!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum