Golfoo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -20%
OnePlus Nord CE 2 5G – 8GB RAM 128GB – ...
Voir le deal
239 €

Aller en bas
g@zoo
g@zoo
Golfoo sur-actif
Golfoo sur-actif
Messages : 2511
Date d'inscription : 29/06/2006
Localisation : Ch'nord

3 problèmes MK2 TD type RA Empty 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 21:36
Je viens de finir de remonter mon RA et j'ai un problème surement d'origine électrique

1°Le ventilateur ne se déclenche pas

Le thermocontact est neuf
Le calorstat s'ouvre bien
Le circuit est purgé

En direct le ventilo fonctionne mais en branchement normal rien ne se passe
L'aiguille dépasse largement la moitié du cadran d'indication de T° d'eau Mad

2° Autre souci
quand je l'ai récupéré il y avait un fil non branché qui arrive au niveau de la pompe à eau électrique (fil rouge et blanc avec une petite cosse ronde
ou se branche t'il ?

3° juste après le démarrage le voyant de préchauffage se met à clignoter pendant environ 30 secondes

une idée ??

merci d'avance :mrgreen:
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 22:42
Question con : le fusible est bon ? Question

Sinon : 5 litres de sans plomb et une allumette Question


:fuite:
g@zoo
g@zoo
Golfoo sur-actif
Golfoo sur-actif
Messages : 2511
Date d'inscription : 29/06/2006
Localisation : Ch'nord

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 23:04
Eric16S a écrit:Question con : le fusible est bon ? Question

Sinon : 5 litres de sans plomb et une allumette Question


:fuite:

le fusible est bon Laughing

pour le reste je préfère ne pas y avoir recours :mdr:
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 23:11
Tu peux essayer de contrôler le thermocontact au multimètre, une pièce neuve défaillante, ça arrive Question


😉
avatar
Thony
Invité

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 23:14
Eric16S a écrit:Tu peux essayer de contrôler le thermocontact au multimètre, une pièce neuve défaillante, ça arrive Question


😉

+1 😉
avatar
clean.mister
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 4755
Date d'inscription : 05/01/2005
Localisation : FTW

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Jeu 30 Aoû 2007 - 23:37
g@zoo a écrit:

2° Autre souci
quand je l'ai récupéré il y avait un fil non branché qui arrive au niveau de la pompe à eau électrique (fil rouge et blanc avec une petite cosse ronde
ou se branche t'il ?



merci d'avance :mrgreen:

+ aprés contact pour la pompe a eau Question
avatar
trumpet
Golfoo de bronze
Golfoo de bronze
Messages : 209
Date d'inscription : 20/05/2006
Localisation : près de Lyon

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Ven 31 Aoû 2007 - 8:24
Sur 3 moteurs j'ai le même soucis au niveau du ventilateur, il ne se déclenche qu'à 105 je dirais. Je soupçonne la pompe à eau ou le radiateur. Si ça ne circule pas assez vite, la température peut monter assez vite à la culasse, et arriver plus tard au thermocontact.
G40powa
G40powa
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 810
Date d'inscription : 11/04/2004
Localisation : 37 Nord de Tours
http://www.polo-land.fr

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Ven 31 Aoû 2007 - 23:05
question bete : es tu sur que ta température d'eau soit assez haute ?
ton aiguille de température monte jusqu'ou ?

parce que moi sur ma TD MK1 meme en été le moteur chauffe pas beaucoup
pour qu'il se declanche il faut etre dans un embouteillage mais en roulant jamais il se declanche
avatar
ERIC16S
Staff Golfoo
Administrateur
Staff GolfooAdministrateur
Messages : 11384
Date d'inscription : 19/03/2004
Localisation : 60

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Sam 1 Sep 2007 - 9:56
G40powa a écrit:question bete : es tu sur que ta température d'eau soit assez haute ?
ton aiguille de température monte jusqu'ou ?

parce que moi sur ma TD MK1 meme en été le moteur chauffe pas beaucoup
pour qu'il se declanche il faut etre dans un embouteillage mais en roulant jamais il se declanche

Le problème chez G@zoo, c'est que même en été c'est l'hiver ... donc il a réèllement un soucis de chauffe Laughing


😉
avatar
tween
Jeune Golfoo confirmé
Jeune Golfoo confirmé
Messages : 134
Date d'inscription : 19/06/2007
Localisation : clermont-ferrand

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Sam 1 Sep 2007 - 9:58
G40powa a écrit:question bete : es tu sur que ta température d'eau soit assez haute ?
ton aiguille de température monte jusqu'ou ?

parce que moi sur ma TD MK1 meme en été le moteur chauffe pas beaucoup
pour qu'il se declanche il faut etre dans un embouteillage mais en roulant jamais il se declanche

Moi, avec mon RA, pareil ! En roulant jamais...
Par contre il ne faut pas t'inquiéter, parce que moi aussi l'aiguille dépasse le milieu du cadran. En fait, au début je m'été inquiéter aussi et en fait ça vient des calorstat, il ne s'ouvre qu'à 97° alors que par exemple sur une Française il s'ouvre vers 85-87°. Donc avec le temps que le liquide chaud circule et que la sonde déclenche le ventilo... L'aiguille peut monter!!!
Sinon il faut que tu monte un calorstat de PB, qui s'ouvre à 87°...
Par contre en hiver, ton chauffage ne sera pas si bon!!! 😉
G40powa
G40powa
Golfoo d'or confirmé
Golfoo d'or confirmé
Messages : 810
Date d'inscription : 11/04/2004
Localisation : 37 Nord de Tours
http://www.polo-land.fr

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Sam 1 Sep 2007 - 10:32
tween a écrit:
G40powa a écrit:question bete : es tu sur que ta température d'eau soit assez haute ?
ton aiguille de température monte jusqu'ou ?

parce que moi sur ma TD MK1 meme en été le moteur chauffe pas beaucoup
pour qu'il se declanche il faut etre dans un embouteillage mais en roulant jamais il se declanche

Moi, avec mon RA, pareil ! En roulant jamais...
Par contre il ne faut pas t'inquiéter, parce que moi aussi l'aiguille dépasse le milieu du cadran. En fait, au début je m'été inquiéter aussi et en fait ça vient des calorstat, il ne s'ouvre qu'à 97° alors que par exemple sur une Française il s'ouvre vers 85-87°. Donc avec le temps que le liquide chaud circule et que la sonde déclenche le ventilo... L'aiguille peut monter!!!
Sinon il faut que tu monte un calorstat de PB, qui s'ouvre à 87°...
Par contre en hiver, ton chauffage ne sera pas si bon!!! 😉

+1
avatar
ludo 76
Jeune Golfoo
Jeune Golfoo
Messages : 48
Date d'inscription : 29/07/2007
Localisation : normandie(fecamp)

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Sam 1 Sep 2007 - 18:19
moi quand j ai fait ma purge et le changement de thermo et du carlosta mon ventilo ne s est declencher qu a l avant dernier trait et depuis nikel il declenche un peu au dessus de la moitie
avatar
dadou
Invité

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Lun 3 Sep 2007 - 15:57
Le fil rouge et blanc se branche sur la bougie de prechauffage la plus a droite , quand a ton voyant qui clignote sa peu venir de là 😉
avatar
fred.77.mk2.td
Invité

3 problèmes MK2 TD type RA Empty td

Lun 3 Sep 2007 - 18:25
les sondes sont variable pour l indication des temp...
mon mk2 se declanche l eguille a 3/4
le fil rouge et blanc sur la ligne debougies de prech..... avant il y a un fusible plat
Golfgtd11
Golfgtd11
Golfoo d'argent
Golfoo d'argent
Messages : 418
Date d'inscription : 18/02/2004
Localisation : 11- Narbonne

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Lun 3 Sep 2007 - 20:55
quand je l'ai récupéré il y avait un fil non branché qui arrive au niveau de la pompe à eau électrique (fil rouge et blanc avec une petite cosse ronde
ou se branche t'il ? "
"


Arrow il y a bien une pompe à eau electrique, mais elle ne sert qu'exeptionnellemnt
Moteur coupé et température turbo supérieure à 110°C..

cette pompe à eau n'influe pas sur la mise en marche ventilo 😉

par contre une cosse ronde à fil unique, je ne vois pas cela sur cette pompe Question

petite photo si c'était possible 😉

peut être le capteur du radiateur n'est pas la bonne référence, à veifier Rolling Eyes
avatar
clean.mister
Golfoo de Diamant confirmé
Golfoo de Diamant confirmé
Messages : 4755
Date d'inscription : 05/01/2005
Localisation : FTW

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Mar 4 Sep 2007 - 15:45
alors Question
Contenu sponsorisé

3 problèmes MK2 TD type RA Empty Re: 3 problèmes MK2 TD type RA

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum