pb acceleration golf 3 1.8l 90cv abs

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb acceleration golf 3 1.8l 90cv abs

Message par Mc FU le Ven 19 Fév 2016 - 19:14

Salut a tous, j'ai un petit problème lorsque j'accélère sur ma golf 3 1.8 litre 90 cv moteur ABS, j'ai un sorte de retard à l'accélération, mais qui ne dure que 1 a 2 seconde. Ceci n'arrivant pas tout le temps. Ensuite lorsque j'accélère franchement elle peut ne pas accélérer et faire un petit bruit roque et lentement finit par accélérer. Par contre ce n'est pas répétitif, si j accélère, elle refuse, j'arrête d'accélérer et je rappuis sur la pédale, elle part tout a fait normalement.
J'ai déjà un petit peu dégrossi le travail, c'est à dire que j'ai vérifié :
le moteur pas a pas du ralenti ok
le potentiomètre du papillon pistes et contacts frotteurs ok
semelle de l'injecteur en bon état et serré correctement joint vert en bon état
delco et doigt de delco nettoyé et propre comme neuf
fils de bougies vérifié au niveau de l'état extérieur ok
bougies neuves correspondant aux spec ok
transfo d'allumage +module de commande grillé et remplacé par un neuf
contact de la carcasse du transfo d'allumage vérifié et électriquement correct
sonde de température d'eau renvoie des résistances cohérentes avec la température du moteur: moteur froid liquide a température de l'air moteur chaud 90 degres
bonne dépression dans le clapet de la boite a air on voit bien le volet se déplacer donc le vide se fait bien de ce coté la. je n'ai pas vérifié l'autre durite d'air je ne sais pas encore ce qu'elle commande.
Il faut que je change le filtre à essence. j'en profiterais pour vérifié si je trouve beaucoup de saleté dans l'ancien filtre après autopsie.
j'ai aussi prit un nouveau delco et doigt je ne pense pas que cela vienne de la mais mauvaise expérience avec un doigt de delco qui a fondu sur ma vieille polo 1 (mauvaise bougies)
la ligne y compris le pot catalytique a été changé il n'y a pas très longtemps et j'espère cette fois ci non colmaté (faudrait que je pense à acheter une caméra endoscopique pour vérifier ce genre de chose)
je n'ai pas vérifié
l'avance a l'allumage
le capteur de température d'air
voila voila pour l'instant j'ai du mal à trouver une hypothèse de panne et orienter ma recherche, si vous avez une idée je suis preneur. merci d'avance.

Mc FU
Jeune Golfoo
Jeune Golfoo

Messages : 39
Date d'inscription : 28/10/2009
Localisation : MARSEILLE

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum