Plus d'accélérateur !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus d'accélérateur !

Message par beniman le Mer 3 Fév 2016 - 7:46

Hello ! Petit souci sur ma Bora ce soir (TDI 115 AJM): voyant de préchauffage qui clignote au tableau de bord, ralenti augmenté à 1200 tours et plus du tout d'accélérateur, la pédale ne répond pas... Je suis rentré à 50km/h en roulant sur le ralenti, pas facile....
Le diag dit :
18039 - Accelerator Position Sensor (G79): Signal too High
P1631 - 35-10 - - - Intermittent

Démontage de la pédale, vérification et nettoyage des contacts, remontage, idem. Sad
Aucune erreur et pas de voyant quand je débranche la pédale, mais c'est pas pratique... :mrgreen:

Je change direct la pédale, ou y'a une astuce de sioux? Parce que ca parle aussi de capteur d'oxygène et de calculateur ici...
http://wiki.ross-tech.com/wiki/index.php/18039/P1631
avatar
beniman
Golfoo sur-actif
Golfoo sur-actif

Messages : 2795
Date d'inscription : 21/11/2004
Localisation : Rennes

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par actarus le Mer 3 Fév 2016 - 11:49

tu peux verifier le signal que renvoit ta pedale dans un des groupes de mesures du vcds

actarus
Golfoo sur-actif
Golfoo sur-actif

Messages : 4422
Date d'inscription : 16/11/2005
Localisation : sur euphor

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par beniman le Mer 3 Fév 2016 - 12:32

@actarus a écrit:tu peux verifier le signal que renvoit ta pedale dans un des groupes de mesures du vcds

0% peu importe que j'appuie dessus ou non.... Sad
avatar
beniman
Golfoo sur-actif
Golfoo sur-actif

Messages : 2795
Date d'inscription : 21/11/2004
Localisation : Rennes

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par nas le Mer 3 Fév 2016 - 14:04

elle est a remplacer après avoir vérifier le faisceau donc 😉

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par beniman le Mer 3 Fév 2016 - 14:08

@nas a écrit:elle est a remplacer après avoir vérifier le faisceau donc 😉
Le faisceau remonte au calculo qui est près du moteur d'essuie glace c'est ca?
avatar
beniman
Golfoo sur-actif
Golfoo sur-actif

Messages : 2795
Date d'inscription : 21/11/2004
Localisation : Rennes

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par beniman le Jeu 4 Fév 2016 - 8:52

Dépose et démontage de la pédale, on accède facilement aux pistes de l'espèce de potentiomètre sur la pédale, re-soudure de toutes les broches, et vroum !!!! Pourvu que ca dure ;
)
avatar
beniman
Golfoo sur-actif
Golfoo sur-actif

Messages : 2795
Date d'inscription : 21/11/2004
Localisation : Rennes

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par Black6 le Sam 6 Fév 2016 - 11:35

Good news
avatar
Black6
Staff Golfoo
Modérateur
Staff GolfooModérateur

Messages : 9570
Date d'inscription : 15/02/2004
Localisation : je gazouille , je gazouille et je gazouille non!! je rote je pète et rien ne m'arrète

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par fido-dido le Sam 6 Fév 2016 - 21:10

Sinon tu sais ce que tu auras à changer :mrgreen:
avatar
fido-dido
Golfoo sur-actif
Golfoo sur-actif

Messages : 5793
Date d'inscription : 31/03/2004
Age : 38
Localisation : Idf &Breizh

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par beniman le Mer 9 Mar 2016 - 15:55

@fido-dido a écrit:Sinon tu sais ce que tu auras à changer :mrgreen:
Effectivement, et ca va être plus vite que prévu : re-panne cet après midi...
avatar
beniman
Golfoo sur-actif
Golfoo sur-actif

Messages : 2795
Date d'inscription : 21/11/2004
Localisation : Rennes

Revenir en haut Aller en bas

Re: Plus d'accélérateur !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum