Problème de démarrage MK3 AAZ

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage MK3 AAZ

Message par wiizzzz le Ven 22 Mai 2015 - 0:11

Bonjour,

J'ai des soucis de démarrage depuis une petite semaine.

Avant ça elle démarrait de plus en plus péniblement, genre au deuxième ou troisième coup de clé.

Ce matin, j'ai du la démarrer "
aux pinces"
en insistant très lourdement. Après ça elle démarrait au quart de tour. Puis une heure plus tard rebelote rien du tout. Du coup Démarrage aux pinces cette fois çi au premier coup de clé.

La voiture a toujours eu tendance à perdre les infos de l’horloge et du compteur kilométrique "
trip"
au démarrage, même quand elle démarre normalement.

Les tensions :
12.35v avant les pinces
14.1V alternateur tournant
13.1v moteur éteint après un petit tour de 10km

J'ai aussi essayé de mesurer le courant voiture à l’arrêt mais je ne suis pas vraiment sur de la mesure (entre 300 et 400mA) mon multimètre à l'air de perdre un peu la boule.

Là elle vient de démarrer impec 25minutes àprès la balade.

Ce que j'ai fait
-J'ai défait, poncé et resserré les cosses de batterie
-Défait et écrasé un peu le cosses de pompe d'injection et celle de droite su le cache culbuteur avant de les remettre.
-J'ai enlevé et remis les connecteurs sur le démarreur et la batterie.

Mais je ne sais pas si elle va démarrer demain...

wiizzzz
Nouveau Golfoo
Nouveau Golfoo

Messages : 7
Date d'inscription : 22/02/2014
Localisation : France

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par wiizzzz le Ven 22 Mai 2015 - 10:30

Bon, ce matin démarrage nickel du premier coup et sans accélérer. Par contre l'horloge c'est encore remise à zéro.

wiizzzz
Nouveau Golfoo
Nouveau Golfoo

Messages : 7
Date d'inscription : 22/02/2014
Localisation : France

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par nas le Ven 22 Mai 2015 - 11:30

sur quelle voiture et quelle motorisation? :mrgreen:

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par wiizzzz le Ven 22 Mai 2015 - 12:10

@nas a écrit:sur quelle voiture et quelle motorisation? :mrgreen:

Golf 3 GL 1.9td 75ch 1993 moteur AAZ, Tornado red LY3D :mrgreen:

wiizzzz
Nouveau Golfoo
Nouveau Golfoo

Messages : 7
Date d'inscription : 22/02/2014
Localisation : France

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par nas le Ven 22 Mai 2015 - 13:49

a première vue tu as un consommateur qui te décharge la batterie
et le démarreur ainsi que le préchauffage pompe beaucoup de jus au démarrage

de quand date ta batterie?as tu pris la tension batterie sous l'action du démarreur? elle doit rester au dessus de 10v

je serais toi, je commencerais par enlever un fusible qui pourrait proteger le circuit qui consomme (auitoradio amplis..alarmes etc...) tout ce qui n'est pas d'origine aussi 😉

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par wiizzzz le Ven 22 Mai 2015 - 21:34

La batterie à au minimum un an et demi. Elle était dans la voirure quand je l'ai achetée en fait. sinon je n'en sais rien. En tous cas c'est du made in china.

Je viens de refaire un test ce soir

batterie sans contact mis : 12.40v
préchauffage : 10.90/10.95v
Démarreur tournant : difficile à dire mais j'ai vu vite fait la tension chuter jusqu’à 6V et des brouettes. Mais elle a démarré du premier coup. Pareil l'horloge c'est remis à zéro.

Démarreur H.S?

wiizzzz
Nouveau Golfoo
Nouveau Golfoo

Messages : 7
Date d'inscription : 22/02/2014
Localisation : France

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par Doctor G3 16s le Mar 26 Mai 2015 - 12:56

A première vue je dirais la batterie.
L'horloge se remet à zéro dans la nuit ou quand tu démarres et qu'il y a une chute de tension trop forte?
avatar
Doctor G3 16s
Jeune Golfoo
Jeune Golfoo

Messages : 24
Date d'inscription : 28/02/2012
Age : 40
Localisation : 77: Secteur Disney et La Ferté-sous-Jouarre

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par nas le Mar 26 Mai 2015 - 14:34

@Doctor G3 16s a écrit:A première vue je dirais la batterie.
L'horloge se remet à zéro dans la nuit ou quand tu démarres et qu'il y a une chute de tension trop forte?
quand il démarre je pense ce qui serait cohérent avec sa mesure de 6v lors du démarrage 😉

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Problème de démarrage MK3 AAZ

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum