Problème allumage Golf 4 GTi AGU

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème allumage Golf 4 GTi AGU

Message par santusbc le Ven 6 Fév 2015 - 17:40

Bonjour,
J'ai un soucis avec ma golf 4 gti 1,8l turbo de 1998, du jour au lendemain elle s'est mise à tourner sur 3 cylindres ! J'ai changé les bougies et les bobines, puis j'ai changé toutes les durites d'air qui perdaient, je l'ai passé à la valise et viré les défauts, mais rien n'a changé elle déconne toujours...
Si quelqu'un a une idée je suis preneur !!
Merci d'avance !

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par nas le Dim 8 Fév 2015 - 17:22

elle n'a plus de défauts qui remontent?
contrôle les compressions peut etre? 😉

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par santusbc le Dim 8 Fév 2015 - 19:50

Merci de la réponse !
Au moment où j'ai regardé il n'y avait plus rien !
J' ai pensé au test de compression, je pense le faire histoire d'éliminer une soupape d'échappement d'effectueuse, le problème c'est que la bobine du cylindre numéro 2 ne donne plus rien ! Je penche pour un problème électrique voir électronique, une sonde lambda morte ou un débimetre encrassé pourrait donner ces symptômes ?

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par nas le Lun 9 Fév 2015 - 10:19

@santusbc a écrit:Merci de la réponse !
Au moment où j'ai regardé il n'y avait plus rien !
J' ai pensé au test de compression, je pense le faire histoire d'éliminer une soupape d'échappement d'effectueuse, le problème c'est que la bobine du cylindre numéro 2 ne donne plus rien ! Je penche pour un problème électrique voir électronique, une sonde lambda morte ou un débimetre encrassé pourrait donner ces symptômes ?

non une lambda morte provoquerait voyant + richesse trop haute c'est tout
débitmètre encrassé ou défaillant, ça perturbe le ralenti ou les performances mais pas 1 bobine sur 1 cylindre!

le probleme est localisé sur le cylindre 2 quoi que tu fasses?
tu dis que les bobines sont neuves?ou du coup tu as remis les anciennes?

je serais toi je commencerais par regarder le faisceau électrique sous le caoutchouc au niveau du connecteur de la bobine voire les cosses du connecteur aussi (si elles ont de l'oxydation etc...)
ensuite trouve le shéma electrique de ton moteur et faits les test de continuité entre les broches calculateur et la bobine correspondante pour controler le faisceau 😉

nas
Golfoo sur-actif
Golfoo sur-actif

Messages : 2502
Date d'inscription : 25/05/2004
Localisation : 91

http://underfog.free.fr/forum/index.php

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par santusbc le Lun 9 Fév 2015 - 10:29

@nas a écrit:
le probleme est localisé sur le cylindre 2 quoi que tu fasses?
Oui c'est toujours le 2 !

tu dis que les bobines sont neuves?ou du coup tu as remis les anciennes?
Non non bobines et bougies neuves j'ai tout changé !

je serais toi je commencerais par regarder le faisceau électrique sous le caoutchouc au niveau du connecteur de la bobine voire les cosses du connecteur aussi (si elles ont de l'oxydation etc...)
ensuite trouve le shéma electrique de ton moteur et faits les test de continuité entre les broches calculateur et la bobine correspondante pour controler le faisceau 😉

Ok je vais voir ça aujourd'hui ! Merci je te tiens au courant !

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par Mr K le Lun 9 Fév 2015 - 12:00

Sur la Golf 4 GTI AGU, tu as un module d'allumage qui est fixé sur ta boite à air normalement. Si tu as changé le reste de ton allumage, c’est surement ça! Very Happy

Ça ressemble à ça:

http://www.ebay.fr/itm/1999-VW-MK4-GOLF-AUDI-A3-1-8t-AGU-IGN-MODULE-4D0905351-/141546637548?pt=UK_CarsParts_Vehicles_CarParts_SM&
hash=item20f4d648ec
avatar
Mr K
Golfoo de bronze
Golfoo de bronze

Messages : 268
Date d'inscription : 09/11/2009
Localisation : Biarritz [64]

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par santusbc le Lun 9 Fév 2015 - 16:26

@Mr K a écrit:Sur la Golf 4 GTI AGU, tu as un module d'allumage qui est fixé sur ta boite à air normalement. Si tu as changé le reste de ton allumage, c’est surement ça! Very Happy

Ça ressemble à ça:

http://www.ebay.fr/itm/1999-VW-MK4-GOLF-AUDI-A3-1-8t-AGU-IGN-MODULE-4D0905351-/141546637548?pt=UK_CarsParts_Vehicles_CarParts_SM&
hash=item20f4d648ec
Je vois très bien !
Mais comment savoir si il est mort ou pas ?

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par Mr K le Lun 9 Fév 2015 - 16:37

J'ai pas trouver de methode de test dans ma revue technique et celles trouvées sur le net sont assez flou. :? *

J'ai pas batailler, j'en ai acheter un autre! :mdr:

Voilà la méthode que j'avais trouvé sur GolfIV.fr

1) Mettre le metrix en mode verification diode

Verification de la base
faire contact avec un des fil du metrix sur la borne KL31 et le second fil du metrix sur la borne input1. Vous devait avoir une valeur
Vous faites la meme chose sur les autres bornes (Input2/3/4) Par contre si au bout du 2 ou 3 essai de bornes vous n'avez rien comme valeur, interchangez les fils du metrix. Si vs avez des valeurs sur les 4 bornes la base est ok (c'est les 4 arrivées du calculateur pour l'allumage)

Verification du collecteur

1) Mettre le metrix en mode verification diode
Faire contact avec un des fil du metrix sur la borne KI31 et l'autre fil du metrix sur la borne KI1.1/KI1.2/KI1.3/KI1.4 Normalement vous devez avoir une valeur sur le metrix .Si vous n'avez rien comme valeur à la verification KI1.1 et KI1.2 interchangéz les fils du metrix car le courant ne passe que dans un sens. Si votre module de sortie est bon vous avez 4 valeurs presque identique lors du test.Pour ma part sur la sortie KI1.2 je n'avait rien et cela correspond au cyldrindre 3 de ma golf qui ne marchait plus.

j'espere que cela vous aidera un jour qui sait



avatar
Mr K
Golfoo de bronze
Golfoo de bronze

Messages : 268
Date d'inscription : 09/11/2009
Localisation : Biarritz [64]

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par santusbc le Lun 9 Fév 2015 - 17:16

Super Merci !!!
Je vais tester ça je vous tiens au jus !!!

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par santusbc le Mar 10 Fév 2015 - 17:03

Mr K j'ai testé le module d'allumage et il était bien mort ! j'en ai trouvé un à la casse ! coup de cul y avait une Audi A3 1,8 t entière ...
Elle remarche impeccable voir mieux qu'avant !
Merci pour les conseils !!

santusbc
Jeune Golfoo
Jeune Golfoo

Messages : 67
Date d'inscription : 27/06/2010
Localisation : corse

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par Mr K le Mar 10 Fév 2015 - 19:16

Cool si ça remarche! Cool

Tu as été bien chanceux d'en trouver en casse! Very Happy
avatar
Mr K
Golfoo de bronze
Golfoo de bronze

Messages : 268
Date d'inscription : 09/11/2009
Localisation : Biarritz [64]

Revenir en haut Aller en bas

Re: Problème allumage Golf 4 GTi AGU

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum