problème de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de puissance

Message par courat le Sam 12 Juil 2014 - 23:17

Bonsoir a tous ,
j'ai un gros souci avec ma golf 3 de 320 000 km acheté lundi 7 juillet 2014

depuis 2 jours quand je démarre, ma voiture accélère toute seule pendant 1 seconde et ensuite revient au régime normal.

de plus j'ai l'impression que le turbo ne se met plus en route lol
du genre j'entends le turbo souffler normalement mais il ne transmet pas la puissance a la voiture, j'ai du mal à dépasser 3000 tr/min et je ne dépasse pas 120 km/h. Hors quand j'ai récupéré la voiture elle traçait a 190 facilement.

Mon frère va l'a passer sous VAGcom pour faire un diag dans la semaine mais y'a t-il un d'entre vous qui à déjà eu ce problème ?

Pouvez vous me dire ce que sa peut bien être ?

Merci d'avance pour ceux qui peuvent m'aider ^^

courat
Nouveau Golfoo
Nouveau Golfoo

Messages : 4
Date d'inscription : 05/07/2014
Localisation : toulouse

Revenir en haut Aller en bas

Re: problème de puissance

Message par courat le Sam 12 Juil 2014 - 23:19

j'ai oublié de préciser,

c'est une golf 3 TDI 110 Smile

courat
Nouveau Golfoo
Nouveau Golfoo

Messages : 4
Date d'inscription : 05/07/2014
Localisation : toulouse

Revenir en haut Aller en bas

Re: problème de puissance

Message par ptit_lolo le Ven 18 Juil 2014 - 9:10

Attendons le diag ;
)

ptit_lolo
Golfoo de Platine confirmé
Golfoo de Platine confirmé

Messages : 1550
Date d'inscription : 15/04/2006
Localisation : Tours

Revenir en haut Aller en bas

Re: problème de puissance

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum