[mk2 16s] ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[mk2 16s] ne demarre pas

Message par cadou le Jeu 3 Avr 2014 - 13:54

Bonjour

Je fait appel a vous suite à un problème sur ma gti.

Elle tournais au ralenti depuis quelques minutes. Elle a soudainement coupé.

Après investigation le fusible pompe a essence a cramé. Si bien que son emplacement est en partie fondu. Je n'ai pas de + qui arrive dessus. Jai donc shunté le porte fusible avec un ligne directe qui alimente ma pompe. Elle debite 1.5l en 30s ( le double du mini conseillé). Malheureusement elle ne demarre toujours pas.

Je n'ai jamais eu aucun soucis avant ca elle démarrer toujours au quart de tour...

Que puis je faire maintenant je sèche complètement. .

En attente de vos réponses.

Merci

cadou
Jeune Golfoo
Jeune Golfoo

Messages : 39
Date d'inscription : 11/10/2013
Localisation : brest

Revenir en haut Aller en bas

Re: [mk2 16s] ne demarre pas

Message par tobec le Jeu 3 Avr 2014 - 15:04

il te faut vérifié si tu as de l'allumage, le plus simple tu débranche le fil de ta bobine d'allumage ( celui qui part de la tete de delco et qui vient sur la bobine )

tu le maintien légerement débranché et surtout tu ne met pas les doigts dessus ( sur la caouthcouc tu peut car il est isolé )

tu demande a quelqu'un de mettre un coup de démarreur et normalement tu devrais voir de beaux arcs électriques ;
)
fais gaffe a tes doigts parce que je te garanti que sa envoi la sauce....

si tu as des étincelles c'est que tu as de l'allumage a tes bougies.

le probleme vient donc de l'injection, ce qui est trés problable pour ton cas, mais il ne faudrais pas que ton fusible, en claquant et en faisant brulé les causses n'est abimé autre chose....

si tu as de l'allumage tu aura juste a regardé la raison pour laquelle tu n'a pas d'injection, soit c'est un probleme de pression d'essence ( trop faible ) ou bien l'essence n'arrive pas jusqu'a ton injection....

je controlerais la pression d'essence, car c'est probable que ton régulateur de pression péte ou est une anomalie, la pression monte, ta pompe force et paf le fusible grille...

je ne sais pas trop comment fonctionne le régulateur, peut etre avec une menbrane pour limité la pression et si celle ci claque soit tu as une sur-pression,ta pompe force et fait sauté le fusible, soit tu en as plus du tout et ta pompe ' s'emballe '.....

il faudrait le mesuré et comparé avec les valeurs d'origine

car si ta voiture ne démarre pas c'est qu'il y a un probléme sur l'arrivé d'éssence, soit de pression soit de débit.

Bon courage.

tobec
Nouveau Golfoo
Nouveau Golfoo

Messages : 8
Date d'inscription : 12/03/2014
Localisation : La Grand Combe,Gard (30)

Revenir en haut Aller en bas

Re: [mk2 16s] ne demarre pas

Message par cadou le Jeu 3 Avr 2014 - 16:51

Merci des conseilles.

Je fait comment pour verifier la pression? Le debit est bon déjà c'est une bonne chose.

Je vais vérifier l'allumage. Je ne m'y etait pas interessé etant donné que c'est le fusible de pompe qui avait cramé.

Je donne suite demain quand j'ai les résultats.

cadou
Jeune Golfoo
Jeune Golfoo

Messages : 39
Date d'inscription : 11/10/2013
Localisation : brest

Revenir en haut Aller en bas

Re: [mk2 16s] ne demarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum