pas de puissance dans la gti

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de puissance dans la gti

Message par arnaudm le Lun 17 Mar 2014 - 21:37

bonjour

j'ai acquis une gti ya 1 mois et je trouve que sa avance pas top. je m'explique.

je met a peu pres 5 seconde a allez au rupteur depuis le ralenti. je trouve sa enorme.

j'ai fais des frais dessus mais depuis hier elle est finis, dou ma question.

Quel essai ou quest ce que je pourrais faire pour quelle est sa vraie puissance dorigine?

bougies neuve, tete dallumage neuf, reglage co 1,5%, 6 degres davance a lallumage.

en ce moment jai un cornet en guise de filtre a air, mais je doute que sa vienne de sa.

que faire?

merci a tous Smile

arnaudm
Jeune Golfoo
Jeune Golfoo

Messages : 42
Date d'inscription : 09/03/2014
Localisation : 74

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par King-ov-hell le Mar 18 Mar 2014 - 12:56

Salut!

Humm je soupçonnerais bel et bien le cornet ^^ je m'explique =>
peut être pas assez d'air frais qui arriverais dans ton ADM peut tu joindre une photo du cornet pour voir son emplacement? as-tu pensé a mettre un "
tuyau"
qui part de la calandre jusqu'a ton cornet afin d'amener suffisamment d'air frais et peu d'air chaud provenant de l'environement du moteur? et avec quelle méthode as-tu calé ton allumage? quel est ton type moteur? Smile

King-ov-hell
Jeune Golfoo
Jeune Golfoo

Messages : 26
Date d'inscription : 06/03/2014
Localisation : Alsace

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par arnaudm le Mar 18 Mar 2014 - 19:31

hey

desole jai pas de photo encore avec le cornet, mais sa ne metonnerai aps effectivement.

non jai pas encore fait le systeme pour l'air frais mais cest en cours ;
)

jai regler lallumage avec une lampe stroboscopique ;
)

cest un PB Smile

j'ai hate de recevoir ce filtre, on verra bien, en plus je trouve que je consomme trop (11L/100 en moyenne), jai limpression quelle "
sengouffre"
quand jaccelere :s

arnaudm
Jeune Golfoo
Jeune Golfoo

Messages : 42
Date d'inscription : 09/03/2014
Localisation : 74

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par lp-production le Mer 19 Mar 2014 - 9:41

C'est une Gti, certes, il y en a plus plus de 10 sortes :-?

type de motorisation, injection, ...
avatar
lp-production
Jeune Golfoo confirmé
Jeune Golfoo confirmé

Messages : 106
Date d'inscription : 14/10/2013
Localisation : Nancy

http://lp-running.skynetblogs.be/

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par King-ov-hell le Mer 19 Mar 2014 - 13:25

Ip production il a précisé "
c'est un PB"
^^

Et pour ma part j'ai swappé le même moulin donc effectivement si tu as cette impression d'engorgement quand tu accélère et une conso excessive=>
pas assez d'air mais vérifie aussi ton débimètre si il fonctionne correctement ;
)

King-ov-hell
Jeune Golfoo
Jeune Golfoo

Messages : 26
Date d'inscription : 06/03/2014
Localisation : Alsace

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par arnaudm le Mer 19 Mar 2014 - 18:10

ok je vais deja mettre un vrai filtre a air et non un cornet deja sa ira mieux ;
)

mais comment fais on avec le debit metre? =)

arnaudm
Jeune Golfoo
Jeune Golfoo

Messages : 42
Date d'inscription : 09/03/2014
Localisation : 74

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par King-ov-hell le Jeu 20 Mar 2014 - 13:00

Alooors pour le débimètre de tête je ne peux plus te dire les valeurs exactes et les plots a tester mais je vais jeter un oeil sur la méthode au garage cette aprem' et je te dirais cela Smile

King-ov-hell
Jeune Golfoo
Jeune Golfoo

Messages : 26
Date d'inscription : 06/03/2014
Localisation : Alsace

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par King-ov-hell le Jeu 20 Mar 2014 - 13:18

Ah! j'oubliais attention aussi si ton débimètre est ok controle tes fils de connexion Débimètre/calculateur et tes fiches de connexion mais ça ça vient plus tard ;
)

King-ov-hell
Jeune Golfoo
Jeune Golfoo

Messages : 26
Date d'inscription : 06/03/2014
Localisation : Alsace

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par arnaudm le Dim 23 Mar 2014 - 20:44

bon jai mis un filtre a air dorigine et cest vrai que sa va mieu deja, mais je pense pouvoir faire mieux

je vais deja regler mon CO a 1%

Le debitmetre je lai controler "
a l'oeil"
, demarrer sans filtre a air"
je sais, pas biiiien, jaccellere et il bouge bien et laisse bien tout ouvrir pas de probleme.

a voir =)

arnaudm
Jeune Golfoo
Jeune Golfoo

Messages : 42
Date d'inscription : 09/03/2014
Localisation : 74

Revenir en haut Aller en bas

Re: pas de puissance dans la gti

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum